<!DOCTYPE html>
<html lang="en">
<head>
	
	
	<meta charset="utf-8" />
	<meta name="description" content="Op-Ed: If we want to address barriers to access, and the public health and climate impacts of car-dependence, we must make it easier for non-drivers to get around our communities." />
	<meta name="thumbnail" content="https://nextcity.org/images/daily/_resized/wheelchair_user_street.jpeg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="fb:app_id" content="310796842303514" /> 
	<meta property="fb:pages" content="236119796464275" />
	
	<meta property="og:title" content="It’s Not Just Highways. The Time For Street Reform Is Now." />
	<meta property="og:description" content="Op-Ed: If we want to address barriers to access, and the public health and climate impacts of car-dependence, we must make it easier for non-drivers to get around our communities." />
	<meta property="og:image" content="https://nextcity.org/images/daily/_resized/wheelchair_user_street.jpeg" />
	<meta property="og:url" content="https://nextcity.org/urbanist-news/its-not-just-highways-the-time-for-street-reform-is-now" />
	<meta property="og:type" content="article" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="It’s Not Just Highways. The Time For Street Reform Is Now." />
	<meta name="twitter:description" content="Op-Ed: If we want to address barriers to access, and the public health and climate impacts of car-dependence, we must make it easier for non-drivers to get around our communities." />
	<meta name="twitter:image:src" content="https://nextcity.org/images/daily/_resized/wheelchair_user_street.jpeg" />
	<meta name="twitter:creator" content="@NextCityOrg" />
	<meta name="twitter:site" content="@NextCityOrg" />
	<meta name="twitter:domain" content="nextcity.org" />
	
	<link rel="canonical" href="https://nextcity.org/urbanist-news/its-not-just-highways-the-time-for-street-reform-is-now" />
	
	
	<link rel="stylesheet" href="//nextcity.org/cache/cc0b0bfc22390f14b80caa09c12d45fa41a66912.1665066723.css" media="all" />
	
	
	
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/features" title="Next City Features" />
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/daily" title="Next City Daily" />
	
	<script src="https://kit.fontawesome.com/873e185aca.js" crossorigin="anonymous"></script>
	
	<script>
	  (function(d) {
	    var config = {
	      kitId: 'nxq4pip',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
	
	
	

		
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-RRNCYMTD8E"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'G-RRNCYMTD8E');
		</script>
		
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '909424492470544');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=909424492470544&ev=PageView&noscript=1"
/></noscript>
		
		
		<script type="text/javascript">
		_linkedin_partner_id = "1822106";
		window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
		window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1822106&fmt=gif" />
		</noscript>
		
		
		
	
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var sidebar1;
		var sidebar2;
		
		googletag.cmd.push(function()
		{		
			var mapping1 = googletag.sizeMapping().
				addSize([860, 500], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();
			var mapping2 = googletag.sizeMapping().
				addSize([0, 0], [320, 50]).
				addSize([761, 500], []).
				build();
			
			sidebar1 = googletag.defineSlot("/5450203/Medium_Rectangle", [300, 250], "div-gpt-ad-1533744267185-0").addService(googletag.pubads());
			sidebar2 = googletag.defineSlot("/5450203/Medium_Rectangle_2", [300, 250], "div-gpt-ad-1533744362419-0").addService(googletag.pubads());
			
			googletag.defineSlot("/5450203/mobile-floating-leaderboard", [320, 50], "div-gpt-ad-1582056505307-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping2);
			
			googletag.defineSlot("/5450203/Global_Leaderboard", [[728, 90], [300, 250]], "div-gpt-ad-1533755508296-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping1);
			
			
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,
				renderMarginPercent: 50,
				mobileScaling: 1
			});
			googletag.pubads().setTargeting("category",["Transportation"]);
			googletag.pubads().setTargeting("tag",["disability justice","highways","mobility","roads","street design"]);
			googletag.pubads().setTargeting("page",["its-not-just-highways-the-time-for-street-reform-is-now"]);
			googletag.enableServices();
		});
	</script>
	
	
	
	<title>It’s Not Just Highways. The Time For Street Reform Is Now.</title>

</head>


<body data-member-type="guest">


	<div id="top">
		<div class="header wrapper" role="banner">

			<div class="logo">
			<a href="https://nextcity.org/"><img src="/assets/img/logo-201909.png" alt="Next City" /></a>
			</div>

			<div class="navigation-toggle">
				<a href="#"><i class="fas fa-bars"></i>Menu</a>
			</div>
			
			<div class="tagline">
				<a href="/about" class="tagline-text">Solutions for Liberated Cities</a> <a href="/login" class="eyebrow-btn">Login</a> <a class="eyebrow-btn join-btn" href="/membership">Join</a>
			</div>

		</div>
	</div>

	<div class="outer-wrapper">
		
		
	
		
		
		
		<div class="sticky-header sticky-signup" data-sticky-action="signup">
				<div class="wrapper">
					<p>Get our newsletter</p>
					<form action="https://nextcity.org" accept-charset="utf-8" method="post" class="protected-form" data-form-type="signup"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="recaptcha" value="y" />
<input type="hidden" name="csrf_token" value="1c775b2f52cf75b2abcbaf913bb83658e3fec4c7" />
</div>
						<div>
							<input name="EMAIL" placeholder="Enter your email" class="input" size="24" required />
							<input type="hidden" name="add_default" value="y" />
							<button class="text-btn">Sign Up</button>
						</div>
					</form>
				</div>
			</div>
		
		
		<div class="navigation">
			
			<div class="navigation-inner">
	
				<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="1c775b2f52cf75b2abcbaf913bb83658e3fec4c7" />
</div>


				<div>
					<input type="text" name="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>
				</div>
				</form>
				
				<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
	
				<h3><a href="https://nextcity.org/membership">Become A Member</a></h3>
					<h3><a href="https://nextcity.org/donate">Donate</a></h3>
					<ul>
					
					
						<li><a href="https://nextcity.org/login">Login</a></li>
					
					
					
						<li><a href="https://nextcity.org/membership/faq">FAQ</a></li>
					</ul>
					
					<h3 class="no-menu"><a href="https://nextcity.org/newsletter">Newsletter</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/events">Upcoming Events</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/webinars">Webinar Library</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/ebooks">Ebooks</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/podcast">Podcast</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/features">Features</a></h3>
					<h3><a href="https://nextcity.org/urbanist-news">Latest News</a></h3>
					<ul>
					<li><a href="https://nextcity.org/economics">Economics</a></li><li><a href="https://nextcity.org/housing">Housing</a></li><li><a href="https://nextcity.org/transportation">Transportation</a></li><li><a href="https://nextcity.org/culture">Arts &amp; Culture</a></li><li><a href="https://nextcity.org/environment">Environment</a></li><li><a href="https://nextcity.org/technology">Technology</a></li>
					</ul>
					
		
					<h3><a href="/topics">Topics</a></h3>
					<ul>
						<li><a href="https://nextcity.org/gentrification">Gentrification</a></li>
						<li><a href="https://nextcity.org/poverty">Poverty</a></li>
						<li><a href="https://nextcity.org/infrastructure">Infrastructure</a></li>
						<li><a href="https://nextcity.org/police">Police</a></li>
						<li><a href="https://nextcity.org/community+engagement">Community Engagement</a></li>
						<li><a href="https://nextcity.org/covid-19">COVID-19</a></li>
					</ul>
					
					<h3><a href="https://nextcity.org/vanguard">Vanguard</a></h3>
					<ul>
						<li><a href="https://nextcity.org/vanguard/apply">Apply for Vanguard</a></li>
						<li><a href="https://nextcity.org/vanguard/members">Vanguards Directory</a></li>
						<li><a href="https://nextcity.org/vanguard/host">Host Vanguard</a></li>
						<li><a href="https://nextcity.org/vanguard/sponsor">Sponsor Vanguard</a></li>
					</ul>
		
					<h3 class="no-menu"><a href="https://shop.nextcity.org">Shop</a></h3>
					
					<h3><a href="https://jobs.nextcity.org">Jobs</a></h3>
					<ul>
						<li><a href="https://nextcity.org/jobs">Post a Job</a></li>
						<li><a href="https://jobs.nextcity.org">Find a Job</a></li>
					</ul>
		
					<ul class="secondary">
						<li><a href="https://nextcity.org/about">About Next City</a></li>
						<li><a href="https://nextcity.org/about/contact">Contact</a></li>
						<li><a href="https://nextcity.org/advertise">Advertise</a></li>
						<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
						<li><a href="https://nextcity.org/press">Press Room</a></li>
						<li><a href="https://nextcity.org/covid-19-response-directory">COVID-19 Response Directory</a></li>
					</ul>
		
					<a href="#" class="navigation-close">&times;</a>
	
			</div>
				
		</div>
		
		<div class="body">
			
			
				 
				
				<div class="wrapper">
					<!-- /5450203/Global_Leaderboard -->
					<div id='div-gpt-ad-1533755508296-0' class="click-header click leaderboard daily-leaderboard">
					<script>
					googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533755508296-0');});
					</script>
					</div>
				</div>
				
			
	
			
























	
	
		
	
	
	
		
	
	
	

	

	
	
	
	<div class="wrapper padded flex-content">
		
		
	
		<div class="content">
			
			<div class="entry-wrapper" data-title="It’s Not Just Highways. The Time For Street Reform Is Now." data-entry-id="20837" data-type="default">
			
				
				
				<h1 class="daily-title">It’s Not Just Highways. The Time For Street Reform Is Now.</h1>

				<h2 class="subtitle"><p>Op-Ed: If we want to address barriers to access, and the public health and climate impacts of car-dependence, we must make it easier for non-drivers to get around our communities.</p></h2>
							
				<div class="daily-share-upper group">
					<p class="daily-byline"><a href="https://nextcity.org/urbanist-news/author/anna-zivarts">Anna Zivarts</a> &nbsp; Op-Ed &nbsp; &nbsp; October 12, 2022</p>
					

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fits-not-just-highways-the-time-for-street-reform-is-now" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fits-not-just-highways-the-time-for-street-reform-is-now&amp;text=It%E2%80%99s%20Not%20Just%20Highways.%20The%20Time%20For%20Street%20Reform%20Is%20Now." title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=It%E2%80%99s%20Not%20Just%20Highways.%20The%20Time%20For%20Street%20Reform%20Is%20Now.%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fits-not-just-highways-the-time-for-street-reform-is-now" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/its-not-just-highways-the-time-for-street-reform-is-now" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


				</div>
				
				
				<div class="figure aligncenter">
					 
					
					<figure class="img-holder" style="padding-top:66.630434782609%;"><img src="/images/made/wheelchair_user_street_920_613_80.jpeg" alt="" /></figure>
					
					<p>(Photo by <a href="https://unsplash.com/@jontyson?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Jon Tyson</a> / <a href="https://unsplash.com/s/photos/wheelchair-street?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a>)</p>
				</div>
				
			
				
				
				
					
<div class="guest-article-view-notice">
	
	<p>This is your <strong>first of three</strong> free stories this month. Become a free or sustaining member to read unlimited articles, webinars and ebooks.</p>
	<a class="action-btn" href="/membership">Become A Member</a>
	
	 
</div>

				
			
				<div class="entry-content">
					
				
	
					
					
					
					
					
					
	
					
										
					
						<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">If you’re a driver, you notice highways. It&#8217;s the one road you aren’t allowed to cross. For people outside of cars, we notice them too, of course. But for us, especially those of us with disabilities, there are a lot of roads that can feel just as impossible.</span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">Maybe there’s no stoplight, no stop sign, no crosswalk or curb ramps. Maybe there is a light but there’s no audible signal or the countdown isn’t long enough, especially if we have to dodge cars making right turns. Maybe we know cars go too fast and regularly blow through lights, and we’ve been hit or almost hit, or know someone who has. Crossing these high-speed, multi-lane roads, even though they aren’t technically highways, can mean detouring half an hour out of the way, or taking risks that will get us blamed for being “reckless” pedestrians. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">I hate the term “vulnerable road users&#8221; because of its paternalism and the agency it takes away from those of us outside of vehicles, but the reality is we are less safe than the people in vehicles. Nationally, we are facing a pedestrian safety crisis, and as Smart Growth America’s latest installment of its </span><a href="https://nextcity.org/urbanist-news/black-indigenous-low-income-pedestrians-killed-higher-rates-during-pandemic">Dangerous by Design report</a> points out, it’s non-interstate arterial highways where most of these fatal and serious crashes occur. </p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">As the director of the </span><a href="http://dismobility.com/">Disability Mobility initiative at Disability Rights Washington</a>, I spend a lot of time talking to other disabled non-drivers – people who, like me, don’t have the option to drive. Unless we can get a ride or get door-to-door paratransit service, we navigate our communities walking or rolling. And in so many of these conversations, I hear about the challenges our existing car-centric infrastructure – infrastructure that too often prioritizes speed over access, creates for non-drivers. </p><div class="mobile-ad-holder mobile-ad-holder-1"></div>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">Chris, a low-vision mom who lives in Clark County, just across the river from Portland, Oregon, showed me the walk to her nearest bus stop. It’s along a busy arterial with no sidewalks, 40-mile per hour traffic, and no audible pedestrian signals. “At quieter intersections you don’t feel as unsafe as at busier intersections — crossing a two-lane road versus if you are trying to cross four or five lanes,” she says. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">While Chris is willing to take the risk and navigate to this bus stop, many other disabled people decide that it’s just not worth it. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">“I would use the fixed route, but I can&#8217;t,” Frank, from Benton City in Eastern Washington, tells me. “I can&#8217;t walk very far. And also I&#8217;m very slow across the street. And I&#8217;m very, very, I feel very vulnerable. Crossing the street real slow. The cars are going so fast, if people seem to be distracted, that&#8217;s my biggest barrier.” </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">So Frank relies on paratransit instead, which requires pre-scheduling rides and pickups. </span></p><div class="mobile-ad-holder mobile-ad-holder-2"></div>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">While it’s exciting to see renewed interest in </span><a href="https://nextcity.org/urbanist-news/inflation-reduction-act-baltimore-highway-to-nowhere-removal">pushing back against highway expansion</a>, as well as new organizing efforts (and even federally-funded programs) to repair the past harms created by <a href="https://nextcity.org/urbanist-news/how-freeways-tore-apart-black-and-brown-communities-by-the-numbers">dividing communities with limited-access highways</a>, we must recognize that high-speed, multi-lane arterials aren’t the solution either. </p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">Seattle, where I live now, which has a reputation of being a progressive, green city. In the 1980s, two highways that cut through historically redlined Southeast Seattle were decommissioned as state highways and returned to city control. However, these remain two of the three </span><a href="https://www.seattletimes.com/seattle-news/transportation/seattle-traffic-deaths-and-injuries-remain-high-in-2022/">most dangerous and crash-prone streets in the city</a> (the other being <a href="https://www.kuow.org/stories/pedestrian-deaths-climb-in-seattle-despite-city-s-pledge-to-eliminate-them">Aurora</a>, which is still a state highway). </p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">The legacy of limiting crossings, and timing lights to prioritize high speeds of cars, persists. This is despite the 25 mph speed limits on both of these now city-controlled streets. There’s a stop light where I cross to the nearest bus stop from my house, but drivers will regularly run through it, as it’s a pedestrian-only crossing; because of the high-traffic noise, terrible sidewalk conditions, and little pedestrian-scale business facades, there are very few pedestrians along this route.</span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">All road widening not only induces more people to drive more often and further, but it also makes life for people outside of vehicles more difficult. For people with the choice to drive, this means more people will choose to drive because being a pedestrian is more awful. And for those of us who can’t drive, it means taking </span><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4654303/#:~:text=Risk%20of%20pedestrian%20crash%20death,%25%20CI%200.40%20to%201.06).">more risks</a> to go to the same places, or <a href="https://journals.sagepub.com/doi/abs/10.1177/1044207317702070">forgoing those trips all together.</a></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">It’s not enough to tear down highways and replace them with multi-lane, high speed boulevards. While these boulevards may technically accommodate people walking, rolling or riding, they are only comfortable spaces for drivers. If we want to address barriers to access, and the public health and climate impacts of car-dependence, we must make it easier for non-drivers to get around our communities. And dangerous, stressful routes along or across arterial roads are that barrier. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">Seattle has another feature I haven’t seen in any other U.S. city: de facto one-way streets in most neighborhoods. Because parking is allowed on both sides of the road, there’s only room for one moving vehicle at a time, so when two vehicles are approaching each other, one has to yield, pulling into a parking spot or backing up to the nearest intersection. This means that on neighborhood streets, drivers have no choice but to travel slowly, resulting in </span><a href="https://twitter.com/dongho_chang/status/1528401495418236929">much safer</a> and more comfortable streets for everyone. </p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">What if slow speed streets were the default for our cities? Yes, it would take longer to travel far distances by car in a city, but that may be one of the more equitable ways we can incentivize people to choose other modes, especially if roads designed for slower car speeds were paired with investments in faster bus-only lanes. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">In doing so, and investing in higher speed bus or rail connectivity, we will begin to see more people who can choose to, choose not to drive. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">For our roads to be safer for people outside of vehicles, for those of us who can’t drive to have more reliable and frequent transit access, more pedestrian-scale storefronts instead of acres and acres of creepy and hostile parking lots, more roads that are slow and quiet enough that we can carry on a conversation with our kid while we’re waiting at the bus stop – we have to reach a critical mass. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4b58260a-7fff-24db-0e19-ab19ea0ea3c1">That means fighting more than just highways. It means fighting for every street to be somewhere you want to walk or roll along.</span></p>
					</p>	
						
				
	
				
				
				
				
				
				
				
				<div class="post-footer-cta">
						<h4>Can We Depend on You?</h4>
						<p>Your typical news outlet survives because of paying subscribers. We&rsquo;re not typical. Next City&rsquo;s values center marginalized communities, and we&rsquo;ll never erect financial barriers to the knowledge necessary to make cities more equitable. Instead a small number of our readers makes a monthly or annual donation and ensures free access for thousands of others who are also doing the work of liberating cities.</p>

<p>To be sustainable, though, we must reach at least 880 sustaining members by October 1. Will you make a recurring gift today?</p>
						<a href="/membership" class="action-btn">Yes! I want to join.</a>
					</div>
				
					
				
<div class="story-contributor group">
		
		<p>Anna Zivarts is a low-vision mom and nondriver who was born with the neurological condition nystagmus. Since launching the Disability Mobility Initiative (DMI) at Disability Rights Washington, Anna has worked to bring the voices of nondrivers to the planning and policy-making tables. Through DMI, Anna has built a&nbsp;nondriver storymap, compiled the expertise in these stories into a&nbsp;groundbreaking research paper&nbsp;and launched the&nbsp;#WeekWithoutDriving&nbsp;challenge for elected leaders to understand what it&rsquo;s like to get around without driving themselves. Anna represents disabled nondrivers on the Washington State Active Transportation Council, Autonomous Vehicle Work Group and Transit Demand Management Executive Board and serves on the board of the League of American Cyclists and the National Safety Council&rsquo;s Mobility Safety Advisory Group. Anna received both her masters and undergraduate degrees from Stanford University.</p>
		 
</div>

				
				</div>
				
				<p class="daily-tags">Tags:  <a href="/highways">highways</a>,&nbsp;<a href="/roads">roads</a>,&nbsp;<a href="/mobility">mobility</a>,&nbsp;<a href="/street+design">street design</a>,&nbsp;<a href="/disability+justice">disability justice</a></p>
	   			
	   			<div class="entry-footer group">
	   				

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fits-not-just-highways-the-time-for-street-reform-is-now" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fits-not-just-highways-the-time-for-street-reform-is-now&amp;text=It%E2%80%99s%20Not%20Just%20Highways.%20The%20Time%20For%20Street%20Reform%20Is%20Now." title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=It%E2%80%99s%20Not%20Just%20Highways.%20The%20Time%20For%20Street%20Reform%20Is%20Now.%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fits-not-just-highways-the-time-for-street-reform-is-now" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/its-not-just-highways-the-time-for-street-reform-is-now" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	   				<a class="footer-comments-link" href="#comments"><i class="far fa-comments"></i>Comments</a>
	   			</div>
				 
				<div class="daily-comments-content" id="comments">
				
				
					
						<div class="comments-header">
	<h3>Add to the Discussion</h3>
	
	<div class="comments-header-content">
		<p>Next City members can comment on our stories. Keep the discussion going! <a href="/membership">Join our community of engaged members by donating today.</a></p>
		<p class="comment-header-login">Already a member? <a href="/login">Login here.</a></p>
	</div>
	
</div>

<div class="comment-form disabled-comment-form">
	<div class="comment-author group">
		<div class="comment-author-photo">
		<img src="/assets/img/comment-user-placeholder.png" alt="" />
		</div>
		<div class="comment-author-name">
			<strong>Your Name</strong>
			Your Position at Your Company
		</div>
	</div>
	<div class="comment-form-content">
		<textarea class="input" disabled placeholder="Type your comment here."></textarea>
	</div>
</div>
					
				
				</div>
				
				
		<div class="recommended-reads">
		<h2>Related Reads</h2>
	</div>
	<div class="listing-thumbnails">
	<div class="listing-thumbnail odd">
		
		<a href="https://nextcity.org/urbanist-news/how-freeways-tore-apart-black-and-brown-communities-by-the-numbers"><figure class="img-holder five-to-three"><img src="/images/made/6149131086_7638c82726_b_600_350_80_s_c1.jpg" alt="Six-lane elevated highway in Seattle" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/how-freeways-tore-apart-black-and-brown-communities-by-the-numbers">How Freeways Tore Apart Black and Brown Communities (Again), By the Numbers</a></h3>
	</div>
	<div class="listing-thumbnail even">
		
		<a href="https://nextcity.org/urbanist-news/as-chicago-l-extension-advances-others-say-its-not-enough"><figure class="img-holder five-to-three"><img src="/images/made/48201078861_b717a0617c_k_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/as-chicago-l-extension-advances-others-say-its-not-enough">As Chicago &#8216;L&#8217; Extension Advances, Others Say It&#8217;s Not Enough</a></h3>
	</div>
	<div class="listing-thumbnail odd">
		
		<a href="https://nextcity.org/urbanist-news/congress-considering-money-to-unbuild-freeways-and-rebuild-communities"><figure class="img-holder five-to-three"><img src="/images/made/2040918034_faf742a027_k_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/congress-considering-money-to-unbuild-freeways-and-rebuild-communities">Congress Considering Money to Unbuild Freeways and Rebuild Communities</a></h3>
	</div>
	<div class="listing-thumbnail even">
		
		<a href="https://nextcity.org/urbanist-news/will-roadbuilders-simply-bulldoze-as-before"><figure class="img-holder five-to-three"><img src="/images/made/Screen_Shot_2021-02-10_at_10.43.22_AM_(2)_600_350_s_c1.png" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/will-roadbuilders-simply-bulldoze-as-before">Will Roadbuilders Simply Bulldoze As Before?</a></h3>
	</div>
	<div class="listing-thumbnail odd">
		
		<a href="https://nextcity.org/urbanist-news/automakers-say-theyre-ready-to-pull-the-plug-on-fossil-fuel"><figure class="img-holder five-to-three"><img src="/images/made/7187377718_06fee62f50_o_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/automakers-say-theyre-ready-to-pull-the-plug-on-fossil-fuel">Automakers Say They&#8217;re Ready to Pull the Plug on Fossil Fuel</a></h3>
	</div>
	<div class="listing-thumbnail even">
		
		<a href="https://nextcity.org/urbanist-news/the-freeway-revolt-returns-this-time-over-widening"><figure class="img-holder five-to-three"><img src="/images/made/49430474773_3413c8d518_6k_3_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/the-freeway-revolt-returns-this-time-over-widening">The Freeway Revolt Returns, This Time Over Widening</a></h3>
	</div>
	<div class="listing-thumbnail odd">
		
		<a href="https://nextcity.org/urbanist-news/feds-halt-houston-freeway-widening-project-and-may-pause-more"><figure class="img-holder five-to-three"><img src="/images/made/Screen_Shot_2021-02-10_at_10.43.22_AM_(2)_600_350_s_c1.png" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/feds-halt-houston-freeway-widening-project-and-may-pause-more">Feds Halt Houston Freeway Widening Project, and May Pause More</a></h3>
	</div>
	<div class="listing-thumbnail even">
		
		<a href="https://nextcity.org/urbanist-news/why-participatory-planning-fails-and-how-to-fix-it"><figure class="img-holder five-to-three"><img src="/images/made/sangga-rima-roman-selia-Nvwza6WtIpc-unsplash_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/urbanist-news/why-participatory-planning-fails-and-how-to-fix-it">Why Participatory Planning Fails (and How to Fix It)</a></h3>
	</div>
</div>
	
				
			</div>
	
	
	

	</div>

	<div class="sidebar">

	
	<!-- /5450203/Medium_Rectangle -->
	<div id='div-gpt-ad-1533744267185-0' class="click click-sidebar">
	<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744267185-0');});
	</script>
	</div>
	
	
	
	<div class="most-read">
		<h3 class="reverse-chevron">Most Popular</h3>
		<ul class="ruled-list">
			<li>
				<a href="https://nextcity.org/features/record-heat-waves-and-droughts-cant-dry-up-this-native-garden-in-phoenix">Record Heat Waves And Droughts Can’t Dry Up This Native Garden In Phoenix</a>
			</li><li>
				<a href="https://nextcity.org/features/a-jordanian-collective-works-toward-food-sovereignty-through-urban-farming">A Jordanian Collective Works Toward Food Sovereignty Through Urban Farming</a>
			</li><li>
				<a href="https://nextcity.org/features/abolition-unfolds-one-community-at-a-time">Abolition Unfolds One Community At A Time</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/how-to-reduce-city-climate-footprint-zero-waste">How To Reduce Your City’s Climate Footprint? The Answer May Be In Your Trash Can</a> <div class="sponsored-badge sponsored-badge-inline">Sponsored</div>
			</li>
		</ul>
	</div>
	
	
	<!-- /5450203/Medium_Rectangle_2 -->
	<div id='div-gpt-ad-1533744362419-0' class="sidebar-waypoint click click-sidebar">
	<script>
	googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744362419-0');});
	</script>
	</div>
	
	
	<div class="jobs-sidebar">
		<div class="jobs-widget">
			<h3 class="reverse-chevron"><a href="http://jobs.nextcity.org">Job Board</a></h3>
			<script src="//jobs.nextcity.org/xml-feed/site/widget/max_jobs/3/keywords/+/location/+"></script>
			<!-- No results -->
			<script type="text/javascript">
			function get_by_class(className, parent) {
				parent || (parent = document);
				var descendants = parent.getElementsByTagName("*"), i = -1, e, result = [];
				while (e = descendants[++i]) {
					((" " + (e["class"] || e.className) + " ").indexOf(" " + className + " ") > -1) && result.push(e);
				}
				return result;
			}
			if(get_by_class("jobs_widget_job_section").length == 0) {
				var el = get_by_class("jobs-widget");
				el[0].innerHTML = "<p>No job matches your search criteria.</p>";
			}
			</script>
			<div class="jobs-widget-sidebar-footer">
				<a href="https://jobs.nextcity.org">View all jobs</a>
			</div>
		</div>
	</div>

	<div class="sidebar-trigger"></div>

</div>

</div>
	
			
	
		</div> <!-- /body -->
			
		
		<div class="footer">		
	
			<div class="footer-upper">
				<div class="wrapper">
					<div class="footer-about">
						<img src="/assets/img/logo-201909.png" alt="Next City" />
						<p>Next City is a nonprofit news organization that believes journalists have the power to amplify solutions and spread workable ideas from one city to the next city.&nbsp;Our mission is to inspire greater economic, environmental, and social justice in cities.<br />
<a href="/about">Learn more about us &rarr;</a></p>
					</div>
					<div class="footer-membership">
					
						<p>We depend on our members for support. Join today to read unlimited stories, gain instant access to ebooks or webinars, and support the spread of solutions that liberate cities.</p>
						<a href="/membership" class="action-btn">Become A Member</a>
					
					
					</div>
				</div>
			</div>
				
			<div class="footer-lower">
				<div class="wrapper">
					<div class="footer-col footer-col-subscribe" >
						<h3>Get our newsletters</h3>
						<form action="https://nextcity.org" accept-charset="utf-8" method="post" class="protected-form" data-signup-source="footer"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="recaptcha" value="y" />
<input type="hidden" name="csrf_token" value="1c775b2f52cf75b2abcbaf913bb83658e3fec4c7" />
</div>
							<input type="text" name="EMAIL" class="input" placeholder="Enter your email" size="20" />
							<input type="hidden" name="add_default" value="y" />
							<button class="text-btn">Sign Up</button>
						</form>
						
						<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
					</div>
					
					<div class="footer-col footer-col-nav-1">
						<ul>
							<li><a href="https://nextcity.org/urbanist-news">Latest News</a></li>	
							<li><a href="https://nextcity.org/events">Upcoming Events</a></li>	
							<li><a href="https://nextcity.org/webinars">Webinar Library</a></li>
							<li><a href="https://nextcity.org/ebooks">Ebook Library</a></li>	
							<li><a href="https://nextcity.org/podcast">Podcast</a></li>	
							<li><a href="https://nextcity.org/app">Download App</a></li>
							<li><a href="https://nextcity.org/topics">Topics</a></li>
							<li><a href="https://nextcity.org/vanguard">Vanguard</a></li>
							<li><a href="https://shop.nextcity.org">Shop</a></li>
							<li><a href="https://nextcity.org/donate">Donate</a></li>
						</ul>
					</div>	
			
					<div class="footer-col footer-col-nav-2">
						<ul>
							<li><a href="https://nextcity.org/about">About Next City</a></li>
							<li><a href="https://nextcity.org/about/contact">Contact</a></li>
							<li><a href="https://nextcity.org/mediakit">Advertise</a></li>
							<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
							<li><a href="https://nextcity.org/press">Press Room</a></li>
							
							<li><a href="https://nextcity.org/login">Login</a></li>
							
							
							<li><a href="https://nextcity.org/jobs">Post a Job Listing</a></li>
							<li><a href="https://jobs.nextcity.org">Find A Job</a></li>
							<li><a href="https://nextcity.org/privacy">Privacy</a></li>
							<li><a href="https://nextcity.org/terms">Terms</a></li>
						</ul>
					</div>
				</div>
			</div>
			
			<div class="footer-fin">
				<div class="wrapper">
					<p>&copy; 2022 Next City, Inc.</p>
					<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="1c775b2f52cf75b2abcbaf913bb83658e3fec4c7" />
</div>


						<input type="text" name="keywords" id="keywords" class="input" value="" placeholder="Search nextcity.org" />
						<button class="text-btn">Search</button>	
					</form>
				</div>
			</div>
									
		</div> <!-- /footer -->
		
	</div> <!-- /outer-wrapper -->
	
	
	
	<!-- /5450203/mobile-floating-leaderboard -->
	<div class="mobile-leaderboard">
		<a href="#" class="mobile-leaderboard-close" title="Hide banner">&times;</a>
		<div id='div-gpt-ad-1582056505307-0' style='margin: 0 auto; width: 320px; height: 50px;'>
  	  		<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1582056505307-0');});</script>
		</div>
	</div>
	
	
	
	<div id="app-modal">
		<a id="app-modal-link" href="/app" data-ios-href="https://apps.apple.com/us/app/next-city-news/id1538218862" data-android-href="https://play.google.com/store/apps/details?id=com.nextcity.digestapp&hl=en_US&gl=US">
		<img src="/assets/img/app-icon.png" alt="Next City App" />
		<strong>Never Miss A Story</strong>Download our app</a>
		<a id="app-modal-close" href="#">&times;</a>
	</div>
	
	
	
	
	<div id="membership-overlay">
		
		
		<a href="/" class="membership-exit">&times;</a>
		<div class="wrapper">
			<div class="overlay-intro">
				<div class="overlay-intro-upper">
					<h1>You've reached your monthly limit of three free stories.</h1>
					<p>This is not a paywall. Become a free or sustaining member to continue reading.</p>
					<ul class="membership-points">
					<li data-tier="all" class=""><i class="fas fa-check-circle"></i>Read unlimited stories each month</li><li data-tier="all" class=""><i class="fas fa-check-circle"></i>Our email newsletter</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Webinars and ebooks in one click</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Our Solutions of the Year magazine</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Support solutions journalism and preserve access to all readers who work to liberate cities</li>
					</ul>
				</div>
				<div class="overlay-intro-lower">
					
						<h3>Join 789 other sustainers such as:</h3>
					
					<ul class="recent-memberships">
						<li><strong>Samuel </strong> at $10/Month</li><li><strong>Anthony in Phoenix, AZ</strong> at $60/Year</li><li><strong>Johnny in Raleigh, NC</strong> at $5/Month</li>
					</ul>
					<p><strong>Already a member? <a href="/login">Log in here</a>.</strong> U.S. donations are tax-deductible minus the value of thank-you gifts. Questions? <a href="/membership">Learn more about our membership options</a>.</p>
				</div>
			</div>
			<form class="stripe-form membership-form" method="post" action="https://nextcity.org"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="238" />
<input type="hidden" name="return" value="/urbanist-news/its-not-just-highways-the-time-for-street-reform-is-now" />
<input type="hidden" name="error_return" value="/urbanist-news/its-not-just-highways-the-time-for-street-reform-is-now" />
<input type="hidden" name="read_ids" value="" />
<input type="hidden" name="recaptcha" value="y" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="1c775b2f52cf75b2abcbaf913bb83658e3fec4c7" />
</div>

<input type="hidden" name="donation_recurring" value="y" />
	<ul class="membership-tabs">
		<li><a href="#sustaining" class="active">Sustaining Member</a></li>
		<li><a href="#free" data-description="Our free membership is there for readers who who are not quite ready to join, or who are unable to afford a recurring payment.">Free Member</a></li>
	</ul>
	<div class="membership-form-body">
		<div data-tab-group="pay">
			<ul class="membership-amounts" id="month">
			<li><label><input type="radio" name="donation_amount" value="5" data-description="Every bit helps." />$5<span>/month</span></li><li><label><input type="radio" name="donation_amount" value="10"checked="checked" data-default data-description="Member average." />$10<span>/month</span></li><li><label><input type="radio" name="donation_amount" value="25" data-description="You’re our hero!" />$25<span>/month</span></li>
				<li class="membership-custom"><input type="text" name="custom_amount" class="input" value="" data-parsley-type="number" data-parsley-min="1"  placeholder="$___" data-description="For when our most common amounts aren't quite right for your budget." /></li>
			</ul>
			<ul class="membership-amounts" id="year" style="display:none;">
			<li><label><input type="radio" name="donation_amount" value="60"  data-description="Every bit helps." />$60<span>/year</span></li><li><label><input type="radio" name="donation_amount" value="120" data-default  data-description="Member average." />$120<span>/year</span></li><li><label><input type="radio" name="donation_amount" value="300"  data-description="You’re our hero!" />$300<span>/year</span></li>
				<li class="membership-custom"><input type="text" name="custom_amount" class="input" value="" data-parsley-type="number" data-parsley-min="12" placeholder="$___" data-description="For when our most common amounts aren't quite right for your budget." /></li>
			</ul>
		</div>
		<div id="membership-tier-description"></div>
		<div class="membership-interval-toggle " data-tab-group="pay">
			<label><input type="radio" name="donation_interval" value="month"checked="checked" /> Pay Monthly</label>
			<label><input type="radio" name="donation_interval" value="year" /> Pay Yearly</label>
		</div>
		<div class="payment-request" data-tab-group="pay">
			<div id="stripe-payment-request-button"></div>
			<span>or pay by credit card:</span>
		</div>
		<div class="field-group" data-tab-group="free">
			<div class="field">
				<label for="screen_name" class="visually-hidden">Your Name</label>
				<input type="text" name="screen_name" id="screen_name" value="" class="input" data-parsley-required data-parsley-group="submission-essentials" data-stripe="name" placeholder="Your full name" />
			</div>
			<div class="field">
				<label for="email_address" class="visually-hidden">Email Address</label>
				<input type="email" name="email_address" id="email_address" value="" class="input" data-parsley-required data-parsley-group="submission-essentials" data-stripe="email" placeholder="Your email address" />
			</div>
		</div>
		<div class="field stripe-row" data-tab-group="pay">
			<div id="stripe-card-holder"></div>
			<div id="stripe-card-errors"></div>
			<div class="card-icons"><i class="fab fa-cc-visa"></i><i class="fab fa-cc-mastercard"></i><i class="fab fa-cc-amex"></i><i class="fab fa-cc-discover"></i><i class="fab fa-cc-diners-club"></i></div>
		</div>
		<div class="provide-address-note" data-tab-group="pay">
			<a href="#gift-address-fields" id="address-toggle" data-closed-text="Provide your address to receive a free gift." data-open-text="I do not wish to provide my address.">Provide your address to receive a free gift.</a>
		</div>
		<div id="gift-address-fields">
			<div class="field-group">
				<div class="field">
					<label for="member_address">Home Address <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_address" id="member_address" value="" class="input" data-parsley-group="account" data-stripe="address_line1" data-parsley-required />
					</div>
				</div>
				<div class="field">
					<label for="member_address_2">Apartment/Suite</label>
					<div class="row-field">
						<input type="text" name="member_address_2" id="member_address_2" value="" class="input" data-parsley-group="account" data-stripe="address_line2" />
					</div>
				</div>
			</div>
			<div class="field-group">
				<div class="field">
					<label for="member_city">City <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_city" id="member_city" value="" class="input" data-parsley-group="account" data-stripe="address_city" data-parsley-required />
					</div>
				</div>
				<div class="field">
					<label for="member_zip">ZIP/Postal Code <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_zip" id="member_zip" value="" class="input short" data-parsley-group="account" data-parsley-required data-stripe="address_zip" />
					</div>
				</div>
			</div>
			<div class="field-group">
				<div class="field">
					<label for="member_state">State</label>
					<div class="row-field">
						<select name="member_state" class="reegion_select" id="member_state" data-stripe="address_state">
<option value="" selected="selected">Select a State or Province</option>
<option value="0">--------------------</option>
<optgroup label="U.S. States">
<option value="AL">Alabama</option>
<option value="AK">Alaska</option>
<option value="AS">American Samoa</option>
<option value="AZ">Arizona</option>
<option value="AR">Arkansas</option>
<option value="CA">California</option>
<option value="CO">Colorado</option>
<option value="CT">Connecticut</option>
<option value="DE">Delaware</option>
<option value="DC">District of Columbia</option>
<option value="FM">Federated States of Micronesia</option>
<option value="FL">Florida</option>
<option value="GA">Georgia</option>
<option value="GU">Guam</option>
<option value="HI">Hawaii</option>
<option value="ID">Idaho</option>
<option value="IL">Illinois</option>
<option value="IN">Indiana</option>
<option value="IA">Iowa</option>
<option value="KS">Kansas</option>
<option value="KY">Kentucky</option>
<option value="LA">Louisiana</option>
<option value="ME">Maine</option>
<option value="MH">Marshall Islands</option>
<option value="MD">Maryland</option>
<option value="MA">Massachusetts</option>
<option value="MI">Michigan</option>
<option value="MN">Minnesota</option>
<option value="MS">Mississippi</option>
<option value="MO">Missouri</option>
<option value="MT">Montana</option>
<option value="NC">North Carolina</option>
<option value="ND">North Dakota</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NE">Nebraska</option>
<option value="NV">Nevada</option>
<option value="NH">New Hampshire</option>
<option value="NJ">New Jersey</option>
<option value="NM">New Mexico</option>
<option value="NY">New York</option>
<option value="OH">Ohio</option>
<option value="OK">Oklahoma</option>
<option value="OR">Oregon</option>
<option value="PW">Palau</option>
<option value="PA">Pennsylvania</option>
<option value="PR">Puerto Rico</option>
<option value="RI">Rhode Island</option>
<option value="SC">South Carolina</option>
<option value="SD">South Dakota</option>
<option value="TN">Tennessee</option>
<option value="TX">Texas</option>
<option value="UT">Utah</option>
<option value="VT">Vermont</option>
<option value="VI">Virgin Islands</option>
<option value="VA">Virginia</option>
<option value="WA">Washington</option>
<option value="WV">West Virginia</option>
<option value="WI">Wisconsin</option>
<option value="WY">Wyoming</option>
<option value="AE">Armed Forces (AE)</option>
<option value="AA">Armed Forces Americas</option>
<option value="AP">Armed Forces Pacific</option>
</optgroup>
<optgroup label="Canadian Provinces">
<option value="AB">Alberta</option>
<option value="BC">British Columbia</option>
<option value="MB">Manitoba</option>
<option value="NB">New Brunswick</option>
<option value="NL">Newfoundland and Labrador</option>
<option value="NT">Northwest Territories</option>
<option value="NS">Nova Scotia</option>
<option value="NU">Nunavut</option>
<option value="ON">Ontario</option>
<option value="PE">Prince Edward Island</option>
<option value="QC">Quebec</option>
<option value="SK">Saskatchewan</option>
<option value="YT">Yukon</option>
</optgroup>
</select>
					</div>
				</div>
				<div class="field">
					<label for="member_country">Country <span class="required">*</span></label>
					<div class="row-field">
						<select name="member_country" class="reegion_select" id="member_country" data-parsley-required="required" data-parsley-group="account" data-stripe="address_country">
<option value="" selected="selected">Select a Country</option>
<option value="0">--------------------</option>
<option value="US">United States</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AX">Aland Islands</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BQ">Bonaire, Saint Eustatius and Saba</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DR)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Cote d'Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CW">Curacao</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard and McDonald Islands</option>
<option value="VA">Holy See (Vatican City State)</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KP">Korea (North)</option>
<option value="KR">Korea (South)</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russian Federation</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthelemy</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome and Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SX">Sint Maarten</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="GS">South Georgia and South Sandwich Islands</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SS">South Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TL">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="UM">United States Minor Outlying Islands</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VG">Virgin Islands (British)</option>
<option value="VI">Virgin Islands (U.S.)</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
					</div>
				</div>
			</div>
			<div class="field donation-gift-selection">
				<label for="donation_gift">Free Gift <a href="#" class="see-gifts">(view gifts)</a></label>
				<select name="donation_gift" id="donation_gift">
					
				</select>
			</div>
			<div class="shirt-sizes">
				<label><input type="radio" name="shirt_size" value="S">S</label><label><input type="radio" name="shirt_size" value="M">M</label><label><input type="radio" name="shirt_size" value="L">L</label><label><input type="radio" name="shirt_size" value="XL">XL</label><label><input type="radio" name="shirt_size" value="2XL">2XL</label><label><input type="radio" name="shirt_size" value="3XL">3XL</label>
			</div>
		</fieldset>
			<div class="donate-note">
				<p>Free gifts cannot be shipped to locations outside of the United States, Canada&nbsp;and Mexico.</p>
			</div>
		</div>
		<div class="field checkbox-field privacy-field" data-tab-group="pay">
			<label class="inline"><input type="checkbox" name="private" value="y"  /> On occasion we may display the names of our members and supporters on our website. If you wish to keep your donation private, check this box.</label>
		</div>
		<div class="membership-submit">
			<input type="hidden" name="source" value="Story Overlay" />
			<input type="hidden" name="campaign" value="General" />
			<button class="action-btn">Submit</button>
			<p>All members are automatically signed-up to our email newsletter. You can unsubscribe with one-click at any time.</p>
		</div>
	</div></form>
<div class="donation-gifts mfp-hide">
	<ul>
	<li data-minimum-donation="20" data-minimum-monthly-donation="5" data-description="The 21 Best Solutions of 2021 special edition magazine" data-index="1" >
		<img src="/images/made/images/uploads/_resized/2021SOTYCover_200_287_80.jpg" alt="" />
		<h3>Donate $20 or $5/Month</h3>
		<p>The 21 Best Solutions of 2021 special edition magazine</p>
	</li><li data-minimum-donation="40" data-minimum-monthly-donation="10" data-description="Brave New Home by Diana Lind" data-index="2" >
		<img src="/images/made/images/uploads/_resized/BraveNewHome_200_311_80.jpg" alt="" />
		<h3>Donate $40 or $10/Month</h3>
		<p>Brave New Home by Diana Lind</p>
	</li>
</ul>
</div>
		</div>
	</div>
	
	
	
	
	<script src="https://js.stripe.com/v3/"></script>
	<script>
		var stripe = Stripe('pk_live_c3BO2qewFRK2PYuBzCYrqVHy');
	</script>
	
	<script src="https://www.google.com/recaptcha/api.js?render=6LeVtQwhAAAAAHRklhTtdSv_GfUVVs6T8AA_dvef"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
	<script src="//nextcity.org/cache/6649d7e3462dc5909f83e371a42b11e1f14cc015.1662657008.js"></script>
	
	
	
	
	

</body>
</html>