<!DOCTYPE html>
<html lang="en">
<head>
	
	
	<meta charset="utf-8" />
	<meta name="description" content="Op-ed: A strategy to unleash the green energy potential of vacant space in towns and cities should begin &ndash; and not end &ndash; with parking lots." />
	<meta name="thumbnail" content="https://nextcity.org/images/daily/_resized/5139266405_94a6b45145_b.jpg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="fb:app_id" content="310796842303514" /> 
	<meta property="fb:pages" content="236119796464275" />
	
	<meta property="og:title" content="France’s Plan For Solar Panels On Parking Lots Is Just The Start Of An Urban Renewable Revolution" />
	<meta property="og:description" content="Op-ed: A strategy to unleash the green energy potential of vacant space in towns and cities should begin &ndash; and not end &ndash; with parking lots." />
	<meta property="og:image" content="https://nextcity.org/images/daily/_resized/5139266405_94a6b45145_b.jpg" />
	<meta property="og:url" content="https://nextcity.org/urbanist-news/frances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" />
	<meta property="og:type" content="article" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="France’s Plan For Solar Panels On Parking Lots Is Just The Start Of An Urban Renewable Revolution" />
	<meta name="twitter:description" content="Op-ed: A strategy to unleash the green energy potential of vacant space in towns and cities should begin &ndash; and not end &ndash; with parking lots." />
	<meta name="twitter:image:src" content="https://nextcity.org/images/daily/_resized/5139266405_94a6b45145_b.jpg" />
	<meta name="twitter:creator" content="@NextCityOrg" />
	<meta name="twitter:site" content="@NextCityOrg" />
	<meta name="twitter:domain" content="nextcity.org" />
	
	<link rel="canonical" href="https://nextcity.org/urbanist-news/frances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" />
	
	
	<link rel="stylesheet" href="//nextcity.org/cache/cc0b0bfc22390f14b80caa09c12d45fa41a66912.1668531583.css" media="all" />
	
	
	
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/features" title="Next City Features" />
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/daily" title="Next City Daily" />
	
	<script src="https://kit.fontawesome.com/873e185aca.js" crossorigin="anonymous"></script>
	
	<script>
	  (function(d) {
	    var config = {
	      kitId: 'nxq4pip',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
	
	
	

		
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-RRNCYMTD8E"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'G-RRNCYMTD8E');
		</script>
		
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '909424492470544');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=909424492470544&ev=PageView&noscript=1"
/></noscript>
		
		
		<script type="text/javascript">
		_linkedin_partner_id = "1822106";
		window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
		window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1822106&fmt=gif" />
		</noscript>
		
		
		
	
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var sidebar1;
		var sidebar2;
		
		googletag.cmd.push(function()
		{		
			var mapping1 = googletag.sizeMapping().
				addSize([860, 500], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();
			var mapping2 = googletag.sizeMapping().
				addSize([0, 0], [320, 50]).
				addSize([761, 500], []).
				build();
			
			sidebar1 = googletag.defineSlot("/5450203/Medium_Rectangle", [300, 250], "div-gpt-ad-1533744267185-0").addService(googletag.pubads());
			sidebar2 = googletag.defineSlot("/5450203/Medium_Rectangle_2", [300, 250], "div-gpt-ad-1533744362419-0").addService(googletag.pubads());
			
			googletag.defineSlot("/5450203/mobile-floating-leaderboard", [320, 50], "div-gpt-ad-1582056505307-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping2);
			
			googletag.defineSlot("/5450203/Global_Leaderboard", [[728, 90], [300, 250]], "div-gpt-ad-1533755508296-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping1);
			
			
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,
				renderMarginPercent: 50,
				mobileScaling: 1
			});
			googletag.pubads().setTargeting("category",[]);
			
			googletag.pubads().setTargeting("page",["frances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban"]);
			googletag.enableServices();
		});
	</script>
	
	
	
	<title>France’s Plan For Solar Panels On Parking Lots Is Just The Start Of An Urban Renewable Revolution</title>

</head>


<body class="donation-bar-enabled" data-member-type="guest">


	<div id="top">
		<div class="header wrapper" role="banner">

			<div class="logo">
			<a href="https://nextcity.org/"><img src="/assets/img/logo-201909.png" alt="Next City" /></a>
			</div>

			<div class="navigation-toggle">
				<a href="#"><i class="fas fa-bars"></i>Menu</a>
			</div>
			
			<div class="tagline">
				<a href="/about" class="tagline-text">Solutions for Liberated Cities</a> <a href="/login" class="eyebrow-btn">Login</a> 
			</div>

		</div>
	</div>

	<div class="outer-wrapper">
		
		
	
		
		
		
		
		<div class="navigation">
			
			<div class="navigation-inner">
	
				<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="f271cd812382698f8ddeb1691b5871416db3b138" />
</div>


				<div>
					<input type="text" name="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>
				</div>
				</form>
				
				<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
	
				<h3><a href="https://nextcity.org/membership">Become A Member</a></h3>
					<h3><a href="https://nextcity.org/donate">Donate</a></h3>
					<ul>
					
					
						<li><a href="https://nextcity.org/login">Login</a></li>
					
					
					
						<li><a href="https://nextcity.org/membership/faq">FAQ</a></li>
					</ul>
					
					<h3 class="no-menu"><a href="https://nextcity.org/newsletter">Newsletter</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/events">Upcoming Events</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/webinars">Webinar Library</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/ebooks">Ebooks</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/podcast">Podcast</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/features">Features</a></h3>
					<h3><a href="https://nextcity.org/urbanist-news">Latest News</a></h3>
					<ul>
					<li><a href="https://nextcity.org/economics">Economics</a></li><li><a href="https://nextcity.org/housing">Housing</a></li><li><a href="https://nextcity.org/transportation">Transportation</a></li><li><a href="https://nextcity.org/culture">Arts &amp; Culture</a></li><li><a href="https://nextcity.org/environment">Environment</a></li><li><a href="https://nextcity.org/technology">Technology</a></li>
					</ul>
					
		
					<h3><a href="/topics">Topics</a></h3>
					<ul>
						<li><a href="https://nextcity.org/gentrification">Gentrification</a></li>
						<li><a href="https://nextcity.org/poverty">Poverty</a></li>
						<li><a href="https://nextcity.org/infrastructure">Infrastructure</a></li>
						<li><a href="https://nextcity.org/police">Police</a></li>
						<li><a href="https://nextcity.org/community_engagement">Community Engagement</a></li>
						<li><a href="https://nextcity.org/covid-19">COVID-19</a></li>
					</ul>
					
					<h3><a href="https://nextcity.org/vanguard">Vanguard</a></h3>
					<ul>
						<li><a href="https://nextcity.org/vanguard/apply">Apply for Vanguard</a></li>
						<li><a href="https://nextcity.org/vanguard/members">Vanguards Directory</a></li>
						<li><a href="https://nextcity.org/vanguard/host">Host Vanguard</a></li>
						<li><a href="https://nextcity.org/vanguard/sponsor">Sponsor Vanguard</a></li>
					</ul>
		
					<h3 class="no-menu"><a href="https://shop.nextcity.org">Shop</a></h3>
					
					<h3><a href="https://jobs.nextcity.org">Jobs</a></h3>
					<ul>
						<li><a href="https://nextcity.org/jobs">Post a Job</a></li>
						<li><a href="https://jobs.nextcity.org">Find a Job</a></li>
					</ul>
		
					<ul class="secondary">
						<li><a href="https://nextcity.org/about">About Next City</a></li>
						<li><a href="https://nextcity.org/about/contact">Contact</a></li>
						<li><a href="https://nextcity.org/advertise">Advertise</a></li>
						<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
						<li><a href="https://nextcity.org/press">Press Room</a></li>
						<li><a href="https://nextcity.org/covid-19-response-directory">COVID-19 Response Directory</a></li>
					</ul>
		
					<a href="#" class="navigation-close">&times;</a>
	
			</div>
				
		</div>
		
		<div class="body">
			
			
				
	
		
		<p class="donation-meter-text"><a href="/donate">Cities need you. Support Next City and have your gift matched.</a><a class="action-btn" href="/donate">Donate</a></p>
		
		<div class="donation-meter">
			<a href="/donate">
			<div class="donation-meter-progress" style="width:28.328%;"><span class="donation-meter-progress-bar"></span></div>
			<span class="donation-meter-raised">$14,164</span>
			<span class="donation-meter-goal">$50,000 goal</span>
			</a>
		</div>
	

				
				<div class="wrapper">
					<!-- /5450203/Global_Leaderboard -->
					<div id='div-gpt-ad-1533755508296-0' class="click-header click leaderboard daily-leaderboard">
					<script>
					googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533755508296-0');});
					</script>
					</div>
				</div>
				
			
	
			






















	




	
	
	
		
	
	
	
	
	

	

	
	
	
	<div class="wrapper padded flex-content">
		
		
	
		<div class="content">
			
			<div class="entry-wrapper" data-title="France’s Plan For Solar Panels On Parking Lots Is Just The Start Of An Urban Renewable Revolution" data-entry-id="21017" data-type="default">
			
				
				
				<h1 class="daily-title">France’s Plan For Solar Panels On Parking Lots Is Just The Start Of An Urban Renewable Revolution</h1>

				<h2 class="subtitle"><p>Op-ed: A strategy to unleash the green energy potential of vacant space in towns and cities should begin &ndash; and not end &ndash; with parking lots.</p></h2>
							
				<div class="daily-share-upper group">
					<p class="daily-byline"><a href="https://nextcity.org/urbanist-news/author/dylan-ryan">Dylan Ryan | The Conversation</a> &nbsp; Op-Ed &nbsp; &nbsp; November 28, 2022</p>
					
						<div class="share-box">
	<h4 class="share-header"><a href="#"><i class="fas fa-share"></i>Share<i class="far fa-chevron-down"></i></a></h4>
	<div class="share-box-dd share-dd">
	
		<ul>
			<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" title="Share via Facebook"><i class="fab fa-facebook fa-fw" title="Facebook"></i> Facebook</a></li>
			<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban&amp;text=France%E2%80%99s%20Plan%20For%20Solar%20Panels%20On%20Parking%20Lots%20Is%20Just%20The%20Start%20Of%20An%20Urban%20Renewable%20Revolution" title="Share via Twitter"><i class="fab fa-twitter fa-fw" title="Twitter"></i> Twitter</a></li>
			<li class="share-sms"><a href="sms:?body=France%E2%80%99s%20Plan%20For%20Solar%20Panels%20On%20Parking%20Lots%20Is%20Just%20The%20Start%20Of%20An%20Urban%20Renewable%20Revolution%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" title="Share via SMS"><i class="fas fa-sms fa-fw" title="SMS"></i> Message</a></li>
			<li class="share-mailto"><a href="mailto:?subject=France%E2%80%99s%20Plan%20For%20Solar%20Panels%20On%20Parking%20Lots%20Is%20Just%20The%20Start%20Of%20An%20Urban%20Renewable%20Revolution&body=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" title="Share via email"><i class="fas fa-at fa-fw" title="Email"></i> Email</a></li>
		</ul>
	
	</div>
	
</div>
					
				</div>
				
				
				<div class="figure aligncenter">
					 
					
					<figure class="img-holder" style="padding-top:66.739130434783%;"><img src="/images/made/5139266405_94a6b45145_b_920_614_80.jpg" alt="Solar panels at the Chicago Center for Green Technology." /></figure>
					
					<p>(Photo by <a href="https://www.flickr.com/photos/koonce/5139266405/in/photolist-4tmVnd-bkSivX-22RjdtX-8Q95Rt-dN1iiU-DcYPdk-YhLueP-23zR7oh-Ms9TGt-by2eTr-ahuzJN-biScG4-4CRth6-oZM7sZ-GGFnVd-YSTU5b-ZdTWJw-ZcqHry-bkSifB-7P9YbB-7P9Ton-ZgJXeP-GJx2yf-KhjQR-5vGuLQ-Tg8Guh-9NGYZA-fpZjQb-97Hfv8-qHaEmM-9RYxNR-2dDdPAX-fq1hxQ-zyhNtf-nt3M54-aJfsxi-9NCNYS-9NztJe-byY2nu-fjjUUH-8QKQpX-ae6EuR-rnoN3b-5SwhJK-aUBp6p-qHaEiR-2dDbpSE-PT7wqn-9ATXSX-SWBqqh">J E Koonce</a> / <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/">CC BY-NC-ND 2.0</a>)</p>
				</div>
				
			
				
				
				
					
				
			
				<div class="entry-content">
					
				
	
					
					
					
					
					
					
	
					
										
					
						<p><em>This article was originally published in <a href="https://theconversation.com/frances-plan-for-solar-panels-on-all-car-parks-is-just-the-start-of-an-urban-renewable-revolution-194572" target="_blank">The Conversation UK</a>.</em></p>

<p>France has approved legislation that will require all car parks with more than 80 spaces to be <a href="https://electrek.co/2022/11/08/france-require-parking-lots-be-covered-in-solar-panels/">covered over by solar panels</a>. This is part of a wider programme that will see solar panels occupy derelict lots, vacant land alongside roads and railways, as well as some farmland.</p>

<p>This is expected to add 11 gigawatts to the French electricity grid <a href="https://www.publicsenat.fr/article/parlementaire/l-obligation-de-pose-de-panneaux-photovoltaiques-sur-les-grands-parkings">equal to ten nuclear reactors</a>.</p>

<p>Do the numbers add up? And should other countries do the same?</p><div class="mobile-ad-holder mobile-ad-holder-1"></div>

<p>Several countries, most notably <a href="https://www.bmi.bund.de/EN/topics/building-housing/building/energy-efficient-construction-renovation/buildings-energy-act/buildings-energy-act-node.html">Germany</a>, have already mandated developers of new buildings to incorporate renewables into their designs, like roof-mounted solar panels, biomass boilers, heat pumps and wind turbines. The French policy would apply to new and existing car parks.</p>

<p>The average car parking space is about <a href="https://www.parking-garage.com/en/car-park-dimensions-garage-width-length-height/">4.8m by 2.4m</a>, or 11.52m². Assuming an output of <a href="https://www.pv-magazine.com/2015/12/02/frances-300-mw-cestas-solar-plant-inaugurated_100022247/">120 watts per m²</a> that works out at roughly 1.4 kilowatts of power per bay. There would be further space over walkways and traffic lanes within the car park, but the solar panels would need to be kept far enough apart to stop them shading each other.</p>

<p>For an output of 11 gigawatts, you’d need to cover about 7.7 million car parking spaces. Are there that many in France that would qualify? The UK has <a href="https://www.racfoundation.org/assets/rac_foundation/content/downloadables/facts_on_parking.pdf">between 3 and 4 million spaces</a> and <a href="https://www.gov.uk/government/statistics/vehicle-licensing-statistics-2021/vehicle-licensing-statistics-2021">40 million</a> vehicles. France has a similar sized fleet of <a href="https://www.statista.com/statistics/455887/passenger-cars-registered-in-france/">38 million</a>. So, 7.7 million spaces seems unlikely.</p>

<p>But the legislation covers a lot of urban land, not just car parks. In theory, 92km² of French urban land (defined as any built-up area with more then 5,000 people) could provide 11 gigawatts of solar power.</p><div class="mobile-ad-holder mobile-ad-holder-2"></div>

<p>That might sound like a lot, but it’s only 0.106% of France’s total urban land area of <a href="https://data.worldbank.org/indicator/AG.LND.TOTL.UR.K2?locations=FR">86,500 km²</a>. Accounting for the difference in capacity factors (how much energy each source generates a year compared with its maximum theoretical output) between French nuclear (<a href="https://www.world-nuclear.org/information-library/country-profiles/countries-a-f/france.aspx">70%</a>) and French solar (<a href="https://www.pv-magazine.com/2015/12/02/frances-300-mw-cestas-solar-plant-inaugurated_100022247/">15%</a>), 430 km² of solar would supply the same amount of power each year in gigawatt-hours as those ten nuclear plants.</p>

<p>These panels need only cover 0.5% of French urban land, or about 0.07% of <a href="https://www.macrotrends.net/countries/FRA/france/surface-area-km">France’s total area</a>. So it’s possible, though car parks will make up a tiny portion of the overall programme.</p>

<h3>Coming to a car park near you</h3>

<p>The U.K. and countries further north receive less sunlight per m² and the sun sits lower on their horizon, which makes the issue of shading on panels bigger, although the longer days in summer do compensate for this to some extent.</p>

<p>Also, while a lot of car parks in southern Europe already have sun shades over them (which allow solar panels to be mounted onto existing structures), this is rare in cooler countries. As a result, it would probably be a lot easier to mount panels on the roofs of buildings than over the surrounding car park in some countries. Where solar panels aren’t practical, other options, like wind turbines, might well be viable alternatives.</p>

<p>Likewise, some car parks, especially those in city centers, are shaded for most of the day by tall buildings nearby. But there is no reason not to put panels on top of them instead.</p>

<p>France is likely to be pursuing this policy to ease its dependence on nuclear power, which supplies <a href="https://www.world-nuclear.org/information-library/country-profiles/countries-a-f/france.aspx">70%</a> of the country’s electricity. This arrangement works when demand is stable. It becomes a problem when, for example, a drought forces multiple plants to reduce their power output or <a href="https://www.reuters.com/business/energy/french-nuclear-woes-stoke-europes-power-prices-2022-08-24/">shut down</a>. France is also adding several million electric cars and heat pumps to its grid, which will need to draw from a variety of energy sources and storage options.</p>

<p>The U.K. is similarly dependant on gas for both electricity and heating. Creating a more diverse energy supply, much of which is directly connected to the very cars or homes consuming that power, makes a lot of sense. But a strategy to unleash the green energy potential of vacant space in towns and cities should begin – and not end – with car parks.</p>
					</p>	
						
				
	
				
				
				
				
				
				
				
				<div class="post-footer-cta">
						<h4>Now Is The Best Time To Give</h4>
						<p>Through a generous $20,000 matching opportunity from NewsMatch, every dollar you give will generate an extra one to support our reporting. We need to raise $50,000 by Dec. 31. Will you make a gift today?</p>
						
					</div>
				
					
				
<div class="story-contributor group">
		
		<p>Dylan Ryan is a lecturer in mechanical and energy engineering at Edinburgh Napier University.</p>
		 
</div>

				
				</div>
				
				
	   			
	   			<div class="entry-footer group">
	   				<div class="share-box">
	<h4 class="share-header"><a href="#"><i class="fas fa-share"></i>Share<i class="far fa-chevron-down"></i></a></h4>
	<div class="share-box-dd share-dd">
	
		<ul>
			<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" title="Share via Facebook"><i class="fab fa-facebook fa-fw" title="Facebook"></i> Facebook</a></li>
			<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban&amp;text=France%E2%80%99s%20Plan%20For%20Solar%20Panels%20On%20Parking%20Lots%20Is%20Just%20The%20Start%20Of%20An%20Urban%20Renewable%20Revolution" title="Share via Twitter"><i class="fab fa-twitter fa-fw" title="Twitter"></i> Twitter</a></li>
			<li class="share-sms"><a href="sms:?body=France%E2%80%99s%20Plan%20For%20Solar%20Panels%20On%20Parking%20Lots%20Is%20Just%20The%20Start%20Of%20An%20Urban%20Renewable%20Revolution%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" title="Share via SMS"><i class="fas fa-sms fa-fw" title="SMS"></i> Message</a></li>
			<li class="share-mailto"><a href="mailto:?subject=France%E2%80%99s%20Plan%20For%20Solar%20Panels%20On%20Parking%20Lots%20Is%20Just%20The%20Start%20Of%20An%20Urban%20Renewable%20Revolution&body=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ffrances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" title="Share via email"><i class="fas fa-at fa-fw" title="Email"></i> Email</a></li>
		</ul>
	
	</div>
</div>
	   				<a class="footer-comments-link" href="#comments"><i class="far fa-comments"></i>Comments</a>
	   			</div>
				 
				<div class="daily-comments-content" id="comments">
				
				
					
						<div class="comments-header">
	<h3>Add to the Discussion</h3>
	
	<div class="comments-header-content">
		<p>Next City members can comment on our stories. Keep the discussion going! <a href="/membership">Join our community of engaged members by donating today.</a></p>
		<p class="comment-header-login">Already a member? <a href="/login">Login here.</a></p>
	</div>
	
</div>

<div class="comment-form disabled-comment-form">
	<div class="comment-author group">
		<div class="comment-author-photo">
		<img src="/assets/img/comment-user-placeholder.png" alt="" />
		</div>
		<div class="comment-author-name">
			<strong>Your Name</strong>
			Your Position at Your Company
		</div>
	</div>
	<div class="comment-form-content">
		<textarea class="input" disabled placeholder="Type your comment here."></textarea>
	</div>
</div>
					
				
				</div>
				
				
		
	
				
			</div>
	
	
	

	</div>

	<div class="sidebar">

	
	<!-- /5450203/Medium_Rectangle -->
	<div id='div-gpt-ad-1533744267185-0' class="click click-sidebar">
	<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744267185-0');});
	</script>
	</div>
	
	
	
	<div class="most-read">
		<h3 class="reverse-chevron">Most Popular</h3>
		<ul class="ruled-list">
			<li>
				<a href="https://nextcity.org/urbanist-news/what-comes-next-after-abolishing-parking-mandates">What Comes Next After Abolishing Parking Mandates?</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/indigenous-communities-are-decolonizing-childcare">Indigenous Communities Are Decolonizing Childcare</a>
			</li><li>
				<a href="https://nextcity.org/features/with-co-design-residents-do-housing-on-their-own-terms">With Co-Design, Residents “Do Housing On Their Own Terms”</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/lessons-from-californias-approach-to-supporting-small-businenesses-covid19">Lessons From California’s Public-Private Approach to Supporting Small Businesses After COVID-19</a>
			</li>
		</ul>
	</div>
	
	
	<!-- /5450203/Medium_Rectangle_2 -->
	<div id='div-gpt-ad-1533744362419-0' class="sidebar-waypoint click click-sidebar">
	<script>
	googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744362419-0');});
	</script>
	</div>
	
	
	<div class="jobs-sidebar">
		<div class="jobs-widget">
			<h3 class="reverse-chevron"><a href="http://jobs.nextcity.org">Job Board</a></h3>
			<script src="//jobs.nextcity.org/xml-feed/site/widget/max_jobs/3/keywords/+/location/+"></script>
			<!-- No results -->
			<script type="text/javascript">
			function get_by_class(className, parent) {
				parent || (parent = document);
				var descendants = parent.getElementsByTagName("*"), i = -1, e, result = [];
				while (e = descendants[++i]) {
					((" " + (e["class"] || e.className) + " ").indexOf(" " + className + " ") > -1) && result.push(e);
				}
				return result;
			}
			if(get_by_class("jobs_widget_job_section").length == 0) {
				var el = get_by_class("jobs-widget");
				el[0].innerHTML = "<p>No job matches your search criteria.</p>";
			}
			</script>
			<div class="jobs-widget-sidebar-footer">
				<a href="https://jobs.nextcity.org">View all jobs</a>
			</div>
		</div>
	</div>

	<div class="sidebar-trigger"></div>

</div>

</div>
	
			
	
		</div> <!-- /body -->
			
		
		<div class="footer">		
	
			<div class="footer-upper">
				<div class="wrapper">
					<div class="footer-about">
						<img src="/assets/img/logo-201909.png" alt="Next City" />
						<p>Next City is a nonprofit news organization that believes journalists have the power to amplify solutions and spread workable ideas from one city to the next city.&nbsp;Our mission is to inspire greater economic, environmental, and social justice in cities.<br />
<a href="/about">Learn more about us &rarr;</a></p>
					</div>
					<div class="footer-membership">
					
						<p>We depend on our members for support. Join today to read unlimited stories, gain instant access to ebooks or webinars, and support the spread of solutions that liberate cities.</p>
						<a href="/membership" class="action-btn">Become A Member</a>
					
					
					</div>
				</div>
			</div>
				
			<div class="footer-lower">
				<div class="wrapper">
					<div class="footer-col footer-col-subscribe" >
						<h3>Get our newsletters</h3>
						<form action="https://nextcity.org" accept-charset="utf-8" method="post" class="protected-form" data-signup-source="footer"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="recaptcha" value="y" />
<input type="hidden" name="csrf_token" value="f271cd812382698f8ddeb1691b5871416db3b138" />
</div>
							<input type="text" name="EMAIL" class="input" placeholder="Enter your email" size="20" />
							<input type="hidden" name="add_default" value="y" />
							<button class="text-btn">Sign Up</button>
						</form>
						
						<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
					</div>
					
					<div class="footer-col footer-col-nav-1">
						<ul>
							<li><a href="https://nextcity.org/urbanist-news">Latest News</a></li>	
							<li><a href="https://nextcity.org/events">Upcoming Events</a></li>	
							<li><a href="https://nextcity.org/webinars">Webinar Library</a></li>
							<li><a href="https://nextcity.org/ebooks">Ebook Library</a></li>	
							<li><a href="https://nextcity.org/podcast">Podcast</a></li>	
							<li><a href="https://nextcity.org/app">Download App</a></li>
							<li><a href="https://nextcity.org/topics">Topics</a></li>
							<li><a href="https://nextcity.org/vanguard">Vanguard</a></li>
							<li><a href="https://shop.nextcity.org">Shop</a></li>
							<li><a href="https://nextcity.org/donate">Donate</a></li>
						</ul>
					</div>	
			
					<div class="footer-col footer-col-nav-2">
						<ul>
							<li><a href="https://nextcity.org/about">About Next City</a></li>
							<li><a href="https://nextcity.org/about/contact">Contact</a></li>
							<li><a href="https://nextcity.org/mediakit">Advertise</a></li>
							<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
							<li><a href="https://nextcity.org/press">Press Room</a></li>
							
							<li><a href="https://nextcity.org/login">Login</a></li>
							
							
							<li><a href="https://nextcity.org/jobs">Post a Job Listing</a></li>
							<li><a href="https://jobs.nextcity.org">Find A Job</a></li>
							<li><a href="https://nextcity.org/privacy">Privacy</a></li>
							<li><a href="https://nextcity.org/terms">Terms</a></li>
						</ul>
					</div>
				</div>
			</div>
			
			<div class="footer-fin">
				<div class="wrapper">
					<p>&copy; 2022 Next City, Inc.</p>
					<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="f271cd812382698f8ddeb1691b5871416db3b138" />
</div>


						<input type="text" name="keywords" id="keywords" class="input" value="" placeholder="Search nextcity.org" />
						<button class="text-btn">Search</button>	
					</form>
				</div>
			</div>
									
		</div> <!-- /footer -->
		
	</div> <!-- /outer-wrapper -->
	
	
	
	<!-- /5450203/mobile-floating-leaderboard -->
	<div class="mobile-leaderboard">
		<a href="#" class="mobile-leaderboard-close" title="Hide banner">&times;</a>
		<div id='div-gpt-ad-1582056505307-0' style='margin: 0 auto; width: 320px; height: 50px;'>
  	  		<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1582056505307-0');});</script>
		</div>
	</div>
	
	
	
	<div id="app-modal">
		<a id="app-modal-link" href="/app" data-ios-href="https://apps.apple.com/us/app/next-city-news/id1538218862" data-android-href="https://play.google.com/store/apps/details?id=com.nextcity.digestapp&hl=en_US&gl=US">
		<img src="/assets/img/app-icon.png" alt="Next City App" />
		<strong>Never Miss A Story</strong>Download our app</a>
		<a id="app-modal-close" href="#">&times;</a>
	</div>
	
	
	
	
	<div id="membership-overlay">
		
		
		<a href="/" class="membership-exit">&times;</a>
		<div class="wrapper">
			<div class="overlay-intro">
				<div class="overlay-intro-upper">
					<h1>You've reached your monthly limit of three free stories.</h1>
					<p>This is not a paywall. Become a free or sustaining member to continue reading.</p>
					<ul class="membership-points">
					<li data-tier="all" class=""><i class="fas fa-check-circle"></i>Read unlimited stories each month</li><li data-tier="all" class=""><i class="fas fa-check-circle"></i>Our email newsletter</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Webinars and ebooks in one click</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Our Solutions of the Year magazine</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Support solutions journalism and preserve access to all readers who work to liberate cities</li>
					</ul>
				</div>
				<div class="overlay-intro-lower">
					
						<h3>Join 831 other sustainers such as:</h3>
					
					<ul class="recent-memberships">
						<li><strong>Miguel </strong> at $5/Month</li><li><strong>Anonymous in St. Louis, MO</strong> at $5/Month</li><li><strong>Zac </strong> at $5/Month</li>
					</ul>
					<p><strong>Already a member? <a href="/login">Log in here</a>.</strong> U.S. donations are tax-deductible minus the value of thank-you gifts. Questions? <a href="/membership">Learn more about our membership options</a>.</p>
				</div>
			</div>
			<form class="stripe-form membership-form" method="post" action="https://nextcity.org"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="238" />
<input type="hidden" name="return" value="/urbanist-news/frances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" />
<input type="hidden" name="error_return" value="/urbanist-news/frances-plan-for-solar-panels-on-parking-lots-is-just-the-start-urban" />
<input type="hidden" name="read_ids" value="" />
<input type="hidden" name="recaptcha" value="y" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="f271cd812382698f8ddeb1691b5871416db3b138" />
</div>

<input type="hidden" name="donation_recurring" value="y" />
	<ul class="membership-tabs">
		<li><a href="#sustaining" class="active">Sustaining Member</a></li>
		<li><a href="#free" data-description="Our free membership is there for readers who who are not quite ready to join, or who are unable to afford a recurring payment.">Free Member</a></li>
	</ul>
	<div class="membership-form-body">
		<div data-tab-group="pay">
			<ul class="membership-amounts" id="month">
			<li><label><input type="radio" name="donation_amount" value="5" data-description="Every bit helps." />$5<span>/month</span></li><li><label><input type="radio" name="donation_amount" value="10"checked="checked" data-default data-description="Member average." />$10<span>/month</span></li><li><label><input type="radio" name="donation_amount" value="25" data-description="You’re our hero!" />$25<span>/month</span></li>
				<li class="membership-custom"><input type="text" name="custom_amount" class="input" value="" data-parsley-type="number" data-parsley-min="1"  placeholder="$___" data-description="For when our most common amounts aren't quite right for your budget." /></li>
			</ul>
			<ul class="membership-amounts" id="year" style="display:none;">
			<li><label><input type="radio" name="donation_amount" value="60"  data-description="Every bit helps." />$60<span>/year</span></li><li><label><input type="radio" name="donation_amount" value="120" data-default  data-description="Member average." />$120<span>/year</span></li><li><label><input type="radio" name="donation_amount" value="300"  data-description="You’re our hero!" />$300<span>/year</span></li>
				<li class="membership-custom"><input type="text" name="custom_amount" class="input" value="" data-parsley-type="number" data-parsley-min="12" placeholder="$___" data-description="For when our most common amounts aren't quite right for your budget." /></li>
			</ul>
		</div>
		<div id="membership-tier-description"></div>
		<div class="membership-interval-toggle " data-tab-group="pay">
			<label><input type="radio" name="donation_interval" value="month"checked="checked" /> Pay Monthly</label>
			<label><input type="radio" name="donation_interval" value="year" /> Pay Yearly</label>
		</div>
		<div class="payment-request" data-tab-group="pay">
			<div id="stripe-payment-request-button"></div>
			<span>or pay by credit card:</span>
		</div>
		<div class="field-group" data-tab-group="free">
			<div class="field">
				<label for="screen_name" class="visually-hidden">Your Name</label>
				<input type="text" name="screen_name" id="screen_name" value="" class="input" data-parsley-required data-parsley-group="submission-essentials" data-stripe="name" placeholder="Your full name" />
			</div>
			<div class="field">
				<label for="email_address" class="visually-hidden">Email Address</label>
				<input type="email" name="email_address" id="email_address" value="" class="input" data-parsley-required data-parsley-group="submission-essentials" data-stripe="email" placeholder="Your email address" />
			</div>
		</div>
		<div class="field stripe-row" data-tab-group="pay">
			<div id="stripe-card-holder"></div>
			<div id="stripe-card-errors"></div>
			<div class="card-icons"><i class="fab fa-cc-visa"></i><i class="fab fa-cc-mastercard"></i><i class="fab fa-cc-amex"></i><i class="fab fa-cc-discover"></i><i class="fab fa-cc-diners-club"></i></div>
		</div>
		<div class="provide-address-note" data-tab-group="pay">
			<a href="#gift-address-fields" id="address-toggle" data-closed-text="Provide your address to receive a free gift." data-open-text="I do not wish to provide my address.">Provide your address to receive a free gift.</a>
		</div>
		<div id="gift-address-fields">
			<div class="field-group">
				<div class="field">
					<label for="member_address">Home Address <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_address" id="member_address" value="" class="input" data-parsley-group="account" data-stripe="address_line1" data-parsley-required />
					</div>
				</div>
				<div class="field">
					<label for="member_address_2">Apartment/Suite</label>
					<div class="row-field">
						<input type="text" name="member_address_2" id="member_address_2" value="" class="input" data-parsley-group="account" data-stripe="address_line2" />
					</div>
				</div>
			</div>
			<div class="field-group">
				<div class="field">
					<label for="member_city">City <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_city" id="member_city" value="" class="input" data-parsley-group="account" data-stripe="address_city" data-parsley-required />
					</div>
				</div>
				<div class="field">
					<label for="member_zip">ZIP/Postal Code <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_zip" id="member_zip" value="" class="input short" data-parsley-group="account" data-parsley-required data-stripe="address_zip" />
					</div>
				</div>
			</div>
			<div class="field-group">
				<div class="field">
					<label for="member_state">State</label>
					<div class="row-field">
						<select name="member_state" class="reegion_select" id="member_state" data-stripe="address_state">
<option value="" selected="selected">Select a State or Province</option>
<option value="0">--------------------</option>
<optgroup label="U.S. States">
<option value="AL">Alabama</option>
<option value="AK">Alaska</option>
<option value="AS">American Samoa</option>
<option value="AZ">Arizona</option>
<option value="AR">Arkansas</option>
<option value="CA">California</option>
<option value="CO">Colorado</option>
<option value="CT">Connecticut</option>
<option value="DE">Delaware</option>
<option value="DC">District of Columbia</option>
<option value="FM">Federated States of Micronesia</option>
<option value="FL">Florida</option>
<option value="GA">Georgia</option>
<option value="GU">Guam</option>
<option value="HI">Hawaii</option>
<option value="ID">Idaho</option>
<option value="IL">Illinois</option>
<option value="IN">Indiana</option>
<option value="IA">Iowa</option>
<option value="KS">Kansas</option>
<option value="KY">Kentucky</option>
<option value="LA">Louisiana</option>
<option value="ME">Maine</option>
<option value="MH">Marshall Islands</option>
<option value="MD">Maryland</option>
<option value="MA">Massachusetts</option>
<option value="MI">Michigan</option>
<option value="MN">Minnesota</option>
<option value="MS">Mississippi</option>
<option value="MO">Missouri</option>
<option value="MT">Montana</option>
<option value="NC">North Carolina</option>
<option value="ND">North Dakota</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NE">Nebraska</option>
<option value="NV">Nevada</option>
<option value="NH">New Hampshire</option>
<option value="NJ">New Jersey</option>
<option value="NM">New Mexico</option>
<option value="NY">New York</option>
<option value="OH">Ohio</option>
<option value="OK">Oklahoma</option>
<option value="OR">Oregon</option>
<option value="PW">Palau</option>
<option value="PA">Pennsylvania</option>
<option value="PR">Puerto Rico</option>
<option value="RI">Rhode Island</option>
<option value="SC">South Carolina</option>
<option value="SD">South Dakota</option>
<option value="TN">Tennessee</option>
<option value="TX">Texas</option>
<option value="UT">Utah</option>
<option value="VT">Vermont</option>
<option value="VI">Virgin Islands</option>
<option value="VA">Virginia</option>
<option value="WA">Washington</option>
<option value="WV">West Virginia</option>
<option value="WI">Wisconsin</option>
<option value="WY">Wyoming</option>
<option value="AE">Armed Forces (AE)</option>
<option value="AA">Armed Forces Americas</option>
<option value="AP">Armed Forces Pacific</option>
</optgroup>
<optgroup label="Canadian Provinces">
<option value="AB">Alberta</option>
<option value="BC">British Columbia</option>
<option value="MB">Manitoba</option>
<option value="NB">New Brunswick</option>
<option value="NL">Newfoundland and Labrador</option>
<option value="NT">Northwest Territories</option>
<option value="NS">Nova Scotia</option>
<option value="NU">Nunavut</option>
<option value="ON">Ontario</option>
<option value="PE">Prince Edward Island</option>
<option value="QC">Quebec</option>
<option value="SK">Saskatchewan</option>
<option value="YT">Yukon</option>
</optgroup>
</select>
					</div>
				</div>
				<div class="field">
					<label for="member_country">Country <span class="required">*</span></label>
					<div class="row-field">
						<select name="member_country" class="reegion_select" id="member_country" data-parsley-required="required" data-parsley-group="account" data-stripe="address_country">
<option value="" selected="selected">Select a Country</option>
<option value="0">--------------------</option>
<option value="US">United States</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AX">Aland Islands</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BQ">Bonaire, Saint Eustatius and Saba</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DR)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Cote d'Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CW">Curacao</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard and McDonald Islands</option>
<option value="VA">Holy See (Vatican City State)</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KP">Korea (North)</option>
<option value="KR">Korea (South)</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russian Federation</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthelemy</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome and Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SX">Sint Maarten</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="GS">South Georgia and South Sandwich Islands</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SS">South Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TL">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="UM">United States Minor Outlying Islands</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VG">Virgin Islands (British)</option>
<option value="VI">Virgin Islands (U.S.)</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
					</div>
				</div>
			</div>
			<div class="field donation-gift-selection">
				<label for="donation_gift">Free Gift <a href="#" class="see-gifts">(view gifts)</a></label>
				<select name="donation_gift" id="donation_gift">
					
				</select>
			</div>
			<div class="shirt-sizes">
				<label><input type="radio" name="shirt_size" value="S">S</label><label><input type="radio" name="shirt_size" value="M">M</label><label><input type="radio" name="shirt_size" value="L">L</label><label><input type="radio" name="shirt_size" value="XL">XL</label><label><input type="radio" name="shirt_size" value="2XL">2XL</label><label><input type="radio" name="shirt_size" value="3XL">3XL</label>
			</div>
		</fieldset>
			<div class="donate-note">
				<p>Free gifts cannot be shipped to locations outside of the United States, Canada&nbsp;and Mexico.</p>
			</div>
		</div>
		<div class="field checkbox-field privacy-field" data-tab-group="pay">
			<label class="inline"><input type="checkbox" name="private" value="y"  /> On occasion, Next City will display the names of members and supporters on our website. If you wish to keep your donation private, please check this box.</label>
		</div>
		<div class="membership-submit">
			<input type="hidden" name="source" value="Story Overlay" />
			<input type="hidden" name="campaign" value="General" />
			<button class="action-btn">Submit</button>
			<p>All members are automatically signed-up to our email newsletter. You can unsubscribe with one-click at any time.</p>
		</div>
	</div></form>
<div class="donation-gifts mfp-hide">
	<ul>
	<li data-minimum-donation="20" data-minimum-monthly-donation="5" data-description="The 21 Best Solutions of 2021 special edition magazine" data-index="1" >
		<img src="/images/made/images/uploads/_resized/2021SOTYCover_200_287_80.jpg" alt="" />
		<h3>Donate $20 or $5/Month</h3>
		<p>The 21 Best Solutions of 2021 special edition magazine</p>
	</li><li data-minimum-donation="40" data-minimum-monthly-donation="10" data-description="Brave New Home by Diana Lind" data-index="2" >
		<img src="/images/made/images/uploads/_resized/BraveNewHome_200_311_80.jpg" alt="" />
		<h3>Donate $40 or $10/Month</h3>
		<p>Brave New Home by Diana Lind</p>
	</li>
</ul>
</div>
		</div>
	</div>
	
	
	
	
	<script src="https://js.stripe.com/v3/"></script>
	<script>
		var stripe = Stripe('pk_live_c3BO2qewFRK2PYuBzCYrqVHy');
	</script>
	
	<script src="https://www.google.com/recaptcha/api.js?render=6LeVtQwhAAAAAHRklhTtdSv_GfUVVs6T8AA_dvef"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
	<script src="//nextcity.org/cache/6649d7e3462dc5909f83e371a42b11e1f14cc015.1668531788.js"></script>
	
	
	
	
	

</body>
</html>