<!DOCTYPE html>
<html lang="en">
<head>
	
	
	<meta charset="utf-8" />
	<meta name="description" content="What witnesses said about community reinvestment, small business lending, personal relationships with bankers and more." />
	<meta name="thumbnail" content="https://nextcity.org/images/daily/_resized/Arroyo_Seco_Bank_building.jpeg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="fb:app_id" content="310796842303514" /> 
	<meta property="fb:pages" content="236119796464275" />
	
	<meta property="og:title" content="We Sat Through an 8-Hour Bank Merger Hearing So You Didn&#8217;t Have To" />
	<meta property="og:description" content="What witnesses said about community reinvestment, small business lending, personal relationships with bankers and more." />
	<meta property="og:image" content="https://nextcity.org/images/daily/_resized/Arroyo_Seco_Bank_building.jpeg" />
	<meta property="og:url" content="https://nextcity.org/urbanist-news/we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" />
	<meta property="og:type" content="article" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="We Sat Through an 8-Hour Bank Merger Hearing So You Didn&#8217;t Have To" />
	<meta name="twitter:description" content="What witnesses said about community reinvestment, small business lending, personal relationships with bankers and more." />
	<meta name="twitter:image:src" content="https://nextcity.org/images/daily/_resized/Arroyo_Seco_Bank_building.jpeg" />
	<meta name="twitter:creator" content="@NextCityOrg" />
	<meta name="twitter:site" content="@NextCityOrg" />
	<meta name="twitter:domain" content="nextcity.org" />
	
	<script src="/cdn-cgi/apps/head/gGU4-_29H6MePW1oxLYHO38p4b0.js"></script><link rel="canonical" href="https://nextcity.org/urbanist-news/we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" />
	
	
	<link rel="stylesheet" href="//nextcity.org/cache/cc0b0bfc22390f14b80caa09c12d45fa41a66912.1645045649.css" media="all" />
	
	
	
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/features" title="Next City Features" />
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/daily" title="Next City Daily" />
	
	<script src="https://kit.fontawesome.com/873e185aca.js" crossorigin="anonymous"></script>
	
	<script>
	  (function(d) {
	    var config = {
	      kitId: 'nxq4pip',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
	
	
	

		
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2562581-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-2562581-1');
		  
		</script>
		
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '909424492470544');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=909424492470544&ev=PageView&noscript=1"
/></noscript>
		
			<script>
				
			fbq('init', '740746086323528');
			fbq('track', 'PageView');
		
			</script>
			
			<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=740746086323528&ev=PageView&noscript=1"/></noscript>
		
		
		
		
		<script type="text/javascript">
		_linkedin_partner_id = "1822106";
		window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
		window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1822106&fmt=gif" />
		</noscript>
		
	
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var sidebar1;
		var sidebar2;
		// var sidebar3;
		
		googletag.cmd.push(function()
		{		
			var mapping1 = googletag.sizeMapping().
				addSize([860, 500], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();
			var mapping2 = googletag.sizeMapping().
				addSize([0, 0], [320, 50]).
				addSize([761, 500], []).
				build();
			
			sidebar1 = googletag.defineSlot("/5450203/Medium_Rectangle", [300, 250], "div-gpt-ad-1533744267185-0").addService(googletag.pubads());
			sidebar2 = googletag.defineSlot("/5450203/Medium_Rectangle_2", [300, 250], "div-gpt-ad-1533744362419-0").addService(googletag.pubads());
			
			googletag.defineSlot("/5450203/mobile-floating-leaderboard", [320, 50], "div-gpt-ad-1582056505307-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping2);
			
			googletag.defineSlot("/5450203/Global_Leaderboard", [[728, 90], [300, 250]], "div-gpt-ad-1533755508296-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping1);
			
			
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,
				renderMarginPercent: 50,
				mobileScaling: 1
			});
			googletag.pubads().setTargeting("category",["Economics"]);
			googletag.pubads().setTargeting("tag",["banks","community reinvestment act","small business"]);
			googletag.pubads().setTargeting("page",["we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to"]);
			googletag.enableServices();
		});
	</script>
	
	
	
	<title>We Sat Through an 8-Hour Bank Merger Hearing So You Didn&#8217;t Have To</title>

</head>


<body>


	

	

	<div id="fb-root"></div>

	<div id="top">
		<div class="header wrapper" role="banner">

			<div class="logo">
			<a href="https://nextcity.org/">
				<img src="/assets/img/logo-201909.png" alt="Next City" />
			</a>
			</div>

			<div class="navigation-toggle">
				<a href="#">
					<i class="fas fa-bars"></i>
					Menu
				</a>
			</div>
			
			<div class="tagline">
				<a href="/about" class="tagline-text">Solutions for Liberated Cities</a> <a class="action-btn" href="/membership">Donate</a>
			</div>

		</div>
	</div>
	
	
	<div class="sticky-header sticky-signup" data-sticky-action="signup">
			<div class="wrapper">
				<p>Get our newsletter</p>
				<form action="https://nextcity.org" accept-charset="utf-8" method="post" data-form-type="signup"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="csrf_token" value="2ccdfda921c80b5471bfe9fea9eea00b970fe960" />
</div>
					<div>
						<input name="EMAIL" placeholder="Enter your email" class="input" size="24" required />
						<input type="hidden" name="add_default" value="y" />
						<button class="text-btn">Sign Up</button>
					</div>
				</form>
			</div>
		</div>
	
	
	<div class="navigation">
		
		<div class="navigation-inner">

			<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="2ccdfda921c80b5471bfe9fea9eea00b970fe960" />
</div>


			<div>
				<input type="text" name="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>
			</div>
			</form>
			
			<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>

			<h3><a href="https://nextcity.org/membership">Donate</a></h3>
				<ul>
				
				
					<li><a href="https://nextcity.org/login">Login</a></li>
				
				
				
					<li><a href="https://nextcity.org/membership/faq">FAQ</a></li>
				</ul>
				
				<h3 class="no-menu"><a href="https://nextcity.org/newsletter">Newsletter</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/events">Upcoming Events</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/webinars">Webinar Library</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/ebooks">Ebooks</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/podcast">Podcast</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/features">Features</a></h3>
				<h3><a href="https://nextcity.org/urbanist-news">Latest News</a></h3>
				<ul>
				<li><a href="https://nextcity.org/economics">Economics</a></li><li><a href="https://nextcity.org/housing">Housing</a></li><li><a href="https://nextcity.org/transportation">Transportation</a></li><li><a href="https://nextcity.org/culture">Arts &amp; Culture</a></li><li><a href="https://nextcity.org/environment">Environment</a></li><li><a href="https://nextcity.org/technology">Technology</a></li>
				</ul>
				
	
				<h3><a href="/topics">Topics</a></h3>
				<ul>
					<li><a href="https://nextcity.org/gentrification">Gentrification</a></li>
					<li><a href="https://nextcity.org/poverty">Poverty</a></li>
					<li><a href="https://nextcity.org/infrastructure">Infrastructure</a></li>
					<li><a href="https://nextcity.org/police">Police</a></li>
					<li><a href="https://nextcity.org/community+engagement">Community Engagement</a></li>
					<li><a href="https://nextcity.org/covid-19">COVID-19</a></li>
				</ul>
				
				<h3><a href="https://nextcity.org/vanguard">Vanguard</a></h3>
				<ul>
					<li><a href="https://nextcity.org/vanguard/apply">Apply for Vanguard</a></li>
					<li><a href="https://nextcity.org/vanguard/members">Vanguards Directory</a></li>
					<li><a href="https://nextcity.org/vanguard/host">Host Vanguard</a></li>
					<li><a href="https://nextcity.org/vanguard/sponsor">Sponsor Vanguard</a></li>
				</ul>
	
				<h3 class="no-menu"><a href="https://shop.nextcity.org">Shop</a></h3>
				
				<h3><a href="https://jobs.nextcity.org">Jobs</a></h3>
				<ul>
					<li><a href="https://nextcity.org/jobs">Post a Job</a></li>
					<li><a href="https://jobs.nextcity.org">Find a Job</a></li>
				</ul>
	
				<ul class="secondary">
					<li><a href="https://nextcity.org/about">About Next City</a></li>
					<li><a href="https://nextcity.org/about/contact">Contact</a></li>
					<li><a href="https://nextcity.org/advertise">Advertise</a></li>
					<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
					<li><a href="https://nextcity.org/press">Press Room</a></li>
					<li><a href="https://nextcity.org/covid-19-response-directory">COVID-19 Response Directory</a></li>
				</ul>
	
				<a href="#" class="navigation-close">&times;</a>

		</div>
			
	</div>
	
	<div class="body">
		
		
			 
			
			<div class="wrapper">
				<!-- /5450203/Global_Leaderboard -->
				<div id='div-gpt-ad-1533755508296-0' class="click-header click leaderboard daily-leaderboard">
				<script>
				googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533755508296-0');});
				</script>
				</div>
			</div>
			
		

		


















	
	
		
	
	
	
	
	
	
		
	
	

	
		

	
	
	<div class="floating-share">
		

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to&amp;text=We%20Sat%20Through%20an%208-Hour%20Bank%20Merger%20Hearing%20So%20You%20Didn%27t%20Have%20To" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=We%20Sat%20Through%20an%208-Hour%20Bank%20Merger%20Hearing%20So%20You%20Didn%27t%20Have%20To%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	</div>
	
	<div class="wrapper padded flex-content">
		
		<div class="special-section-banner thebottomline-banner entry-banner">
			<a href="/thebottomline">
				<figure class="img-holder"><img src="/images/columns/TheBottomLineBanner_3.png" alt="The Bottom Line" class="desktop-display has-mobile-alternate" /><img src="/images/columns/TheBottomLineBanner_mobile3.png" alt="The Bottom Line" class="mobile-display" /></figure></a>
		</div>
	
		<div class="content">
			
			
			<div class="entry-wrapper" data-page-path="/urbanist-news/we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" data-page-title="We Sat Through an 8-Hour Bank Merger Hearing So You Didn&#8217;t Have To &ndash; Next City" data-title="We Sat Through an 8-Hour Bank Merger Hearing So You Didn&#8217;t Have To" data-url="https://nextcity.org/urbanist-news/we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" data-url-title="we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to">
			
				
				
				<h1 class="daily-title">We Sat Through an 8-Hour Bank Merger Hearing So You Didn&#8217;t Have To</h1>

				<h2 class="subtitle"><p>What witnesses said about community reinvestment, small business lending, personal relationships with bankers and more.</p></h2>
							
				<div class="daily-share-upper group">
					<p class="daily-byline"><a href="https://nextcity.org/urbanist-news/author/oscar-perry-abello"><img src="/images/made/OscarPerryAbello_NextCityHeadshot_April_2019_200_200_80_c1.jpg" alt="" />Oscar Perry Abello</a> &nbsp; March 15, 2022</p>
					

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to&amp;text=We%20Sat%20Through%20an%208-Hour%20Bank%20Merger%20Hearing%20So%20You%20Didn%27t%20Have%20To" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=We%20Sat%20Through%20an%208-Hour%20Bank%20Merger%20Hearing%20So%20You%20Didn%27t%20Have%20To%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


				</div>
				
				
				<div class="figure aligncenter">
					 
					
					<figure class="img-holder" style="padding-top:62.5%;"><img src="/images/made/Arroyo_Seco_Bank_building_920_575_80.jpeg" alt="" /></figure>
					
					<p>A Union Bank branch&nbsp;in the Highland Park neighborhood of Los Angeles&nbsp;(Photo by&nbsp;<a href="https://commons.wikimedia.org/wiki/File:Arroyo_Seco_Bank_building.jpg">Downtowngal</a> /&nbsp;<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.en">CC-BY-SA-3.0</a>)</p>
				</div>
				
			
				
			
				<div class="entry-content">
					
				
	
					
					
					
					
					
					
	
					
										
					
						<p>For nearly eight hours last Tuesday, federal banking regulators sat quietly on a virtual hearing while witness after witness spoke for up to three minutes each in opposition or in support of U.S. Bank acquiring MUFG Union Bank. </p>


						<div class="related-stories floatright">
	<h2>Related Stories</h2>
	<ul class="ruled-list">
		<li><a href="https://nextcity.org/urbanist-news/economics-in-brief-ppp-loan-recipients-want-more-flexibility">Economics in Brief: PPP Loan Recipients Want More Flexibility</a></li><li><a href="https://nextcity.org/urbanist-news/fed-wants-push-reset-button-on-community-reinvestment-regulation-update">The Fed Wants to Push the Reset Button on Community Reinvestment Regulation Update</a></li><li><a href="https://nextcity.org/urbanist-news/hidden-potential-of-feds-600-billion-emergency-small-business-loan-program">The Hidden Potential of the Fed’s $600 Billion Emergency Small Business Loan Program</a></li><li><a href="https://nextcity.org/urbanist-news/small-lenders-pushing-limits-meet-paycheck-protection-program-loan-demand">Small Lenders Pushing Their Limits to Meet Paycheck Protection Program Loan Demand</a></li>
</ul>
</div>
					



<p>The hearing comes at a moment when federal officials are weighing changes to Community Reinvestment Act rules, and their approach to banking industry consolidation as well as overall antitrust laws against corporate monopolies in any industry. Observers hope to read the tea leaves of the hearing’s outcome for a sense of the Biden Administration’s next moves.</p>



<p>A key thread of the hearing itself: relationships. A bank is more than a place that holds deposits or creates new money — it&#8217;s also people and the relationships they have with the clients and communities they serve. Union Bank has woven quite the web of key community relationships in its home state of California. </p>



<p>Multiple witnesses spoke highly of Union Bank&#8217;s Business Diversity Loan program, which provides small business loans to women-owned and minority-owned businesses using more flexible underwriting practices than are typically used for such loans. It&#8217;s one of the banking industry&#8217;s few &#8220;special purpose credit programs,&#8221; authorized under the Equal Credit Opportunity Act, which allows lenders to create such programs with regulatory approval when lenders can show evidence of historic discrimination in lending according to factors like race or gender. This lending represents <a href="https://www.csrwire.com/press_releases/28112-union-bank-earns-outstanding-rating-for-community-revinvestment-activities-">as much as 24.3%</a> of Union Bank&#8217;s small business loan portfolio.</p><div class="mobile-ad-holder mobile-ad-holder-1"></div>



<p>Witness Hilda Kennedy from California&#8217;s Inland Empire region expressed the worry — shared by more than a few others — that post-merger, the staff who operate Union Bank&#8217;s small business lending programs may not stick around. As president of AmPac Business Capital, which provides loans and technical assistance to Black-owned and other minority- and women-owned business enterprises (MWBEs) throughout southern California, Kennedy said she has come to rely on relationships with those key staff to complement and build on her organization&#8217;s work. </p>



<p>Cecil Plummer of the Western Regional Minority Supplier Development Council touted Union Bank&#8217;s years of work around supplier diversity. He noted the active role of bank executives serving on boards of MWBEs and attending networking events to connect those companies to corporate procurement officers. Plummer expressed skepticism that U.S. Bank execs would fly out to California on a regular basis to provide the same depth of relationship building.</p>



<p>U.S. Bank is essentially asking regulators — not to mention Union Bank&#8217;s existing customers and communities — to trust that it will, at the very least, maintain those relationships post-merger. During the hearing U.S. Bank officials said they would expand Union Bank&#8217;s special purpose credit program beyond California and committed to not fire Union Bank branch-level staff. They also promised to make good on a $100 billion plan for community reinvestment drafted with feedback from hundreds of community voices over six feedback sessions. </p>



<p>But Kennedy and others want to see all that in writing. She along with the California Reinvestment Coalition, the National Community Reinvestment Coalition and others all opposed the merger until U.S. Bank finalizes and commits in writing to that $100 billion plan. It would be the largest community reinvestment plan negotiated yet as part of a banking regulator approval process, topping the <a href="https://pnc.mediaroom.com/2021-04-27-PNC-Announces-88-Billion-Community-Benefits-Plan">$88 billion community benefits agreement negotiated last year</a> as part of PNC Bank acquiring the former BBVA.</p><div class="mobile-ad-holder mobile-ad-holder-2"></div>

<p><strong>Will Biden Administration Alter Bank Merger Trend? </strong></p>



<p>The Bank Holding Company Act of 1956 and Bank Mergers Act of 1960 <a href="https://www.govinfo.gov/content/pkg/USCODE-2015-title12/html/USCODE-2015-title12-chap16-sec1828.htm">combine</a> to give banking regulators authority to deny mergers for the sake of protecting competitive markets, unless it can be shown that &#8220;the anticompetitive effects of the proposed transaction are clearly outweighed in the public interest by the probable effect of the transaction in meeting the convenience and needs of the community to be served.&#8221; </p>



<p>Over the past 40 years, regulators have routinely approved thousands upon thousands of bank mergers. In the mid-1980s, <a href="https://www.fdic.gov/regulations/resources/cbi/report/CBSI-2.pdf">most deposits were in smaller banks focused on specific cities or states</a>, and there were 18,000 banks or savings and loan associations across the country. Today there are fewer than 5,000.</p>



<p>And today the four largest banks  — Bank of America, JPMorgan Chase, Citigroup and Wells Fargo — hold more than 40% of all deposits. (The U.S. Bank and MUFG Union merger would combine respectively the fifth largest bank in the country with the 27th largest. But U.S. Bank would still be less than half the size of Citigroup, the fourth largest bank in the country. [Citi also provides funding to Next City.]) </p>



<p>The four largest banks are so big, they are each no longer allowed to acquire other banks. Federal banking laws currently prohibit banks holding at least 10% of deposits nationwide from acquiring other banks. But that hasn&#8217;t stopped acquisitions — regulators have not denied a bank merger <a href="https://openyls.law.yale.edu/bitstream/handle/20.500.13051/8305/Kress_Article._Publication__1_.pdf?sequence=2&amp;isAllowed=y">since 2003</a>. There were 210 bank mergers announced in 2021, nearly twice as many announced in 2020, <a href="https://www2.deloitte.com/us/en/pages/financial-services/articles/banking-securities-mergers-acquisitions-outlook.html">according to Deloitte</a>.</p>



<p>However, the Federal Deposit Insurance Corporation (FDIC) <a href="https://www.fdic.gov/news/press-releases/2022/pr22015.html">recently announced</a> it is reviewing the federal interagency bank merger approvals process, saying that after decades of banking consolidation a review of the process &#8220;is thus timely and long overdue.&#8221; The Biden Administration also issued an <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/07/09/fact-sheet-executive-order-on-promoting-competition-in-the-american-economy/">executive order</a> last summer directing federal agencies to review anti-trust policy, citing a lack of competition driving up prices for consumers and slowing down innovation in a range of industries. </p>



<p>&#8220;As an affordable housing developer, we&#8217;re worried about losing competition,&#8221; Elba Serrano Schildcrout, of the East LA Community Corporation, said at the hearing last week. &#8220;We have seen good pricing as a result of having Union Bank in the market as a competitor.&#8221;</p>



<p>The shape and concentration of the banking industry in particular is a major concern for small businesses and the cities that rely on those employers for jobs and tax revenues. Despite all the change and turmoil small businesses have faced across the country over the past two years, there remains at least one constant: Small banks remain the most favored source of financing for small businesses. </p>



<p>That&#8217;s according to the <a href="https://www.fedsmallbusiness.org/survey/2022/report-on-employer-firms">2022 Small Business Credit Survey</a>, released at the end of February. A collaborative effort of all 12 regional Federal Reserve Banks across the country, the survey reached nearly 11,000 small businesses between September and November of 2021. Respondents gave small banks highest marks for lower interest rates on loans and more favorable loan repayment terms. </p>



<p>That survey defined small banks as having less than $10 billion in assets. So with $127 billion in assets, Union Bank is currently far from a small bank, but its business model and concentration in California reflects an era when the banking industry was dominated by institutions that were committed to specific geographies — even if most of those banks excluded certain demographics or specific neighborhoods within their larger target markets.</p>

<p><strong>Modernizing the Community Reinvestment Act</strong>  </p>



<p>Many hearing witnesses shared strong concerns that the merger would result in less deep relationships like those that Union Bank has formed with the communities it serves. In their view, a bank more dependent on meeting specific credit needs across California is preferable to one that they worry might weigh those needs less favorably against the needs of other markets. Nearly 93% of Union Bank deposits are in California, compared with just 12% of U.S. Bank deposits. Even after the proposed merger, just 28% of U.S. Bank deposits would be in California.</p>



<p>The Trump Administration briefly succeeded in gutting Community Reinvestment Act regulations — to make it easier for banks to pass their periodic examinations under the law, even though <a href="https://crsreports.congress.gov/product/pdf/R/R43661">fewer than 2% of such examinations</a> ever result in a failing community reinvestment grade for a bank. </p>



<p>But officials under the Biden Administration rescinded those changes, and are now coordinating the modernization of Community Reinvestment Act regulations across all three regulatory bodies responsible for enforcing the law — the Office of the Comptroller of the Currency, the Federal Reserve, and the FDIC. The law gives these agencies the power to deny a bank merger application on the basis of failing to meet community credit needs. The law itself is very vague, which is why the rules around the law have long been a point of contention between the banking industry and community groups. But the rules are largely out of date — there hasn’t been a major update of Community Reinvestment Act rules since the mid-1990s, when more than 9,000 smaller banks still dominated the industry. </p>



<p>An announcement is expected any day now with regard to the next steps for Community Reinvestment Act modernization — as well as for the merger of U.S. Bank and MUFG Union Bank.</p>
					</p>	
						
				
	
				
				
				
				<div class="daily-column-sponsor"><p>This article is part of The Bottom Line, a series&nbsp;exploring scalable solutions for problems related to affordability, inclusive economic growth and access to capital.&nbsp;<a href="/thebottomline/newsletter">Click&nbsp;here&nbsp;to subscribe to our Bottom Line newsletter</a>.&nbsp;The Bottom Line is made possible with support&nbsp;from&nbsp;<a href="https://www.citigroup.com/citi/foundation/">Citi.</a></p></div>
				
				
				
				
				
				<div class="post-footer-cta">
						<h4>You Might Also Like The Bottom Line Email Newsletter</h4>
						<p>Get reports from Next City&rsquo;s senior economics correspondent, Oscar Perry Abello, emailed directly to you. Abello will send original reporting that helps you keep up with the latest solutions for leveling the playing field in cities. The Bottom Line covers financial topics including cooperatives, CDFIs, procurement, workforce development, economic development, and more.&nbsp;Subscribe now and never miss a story.</p>
						<form action="https://nextcity.org" accept-charset="utf-8" method="post" data-signup-source="daily"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="csrf_token" value="2ccdfda921c80b5471bfe9fea9eea00b970fe960" />
</div>
						<div>
							<input type="text" name="EMAIL" class="input" placeholder="Enter your email" size="20" />
							<input type="hidden" name="add_default" value="y" />
							<input type="hidden" name="groups[]" value="0faa22c822" />
							<button class="action-btn">Sign Up</button>
						</div>
						</form>
					</div>
				
					
				
<div class="story-contributor group">
		<img src="/images/made/OscarPerryAbello_NextCityHeadshot_April_2019_200_200_80_c1.jpg" alt="" />
		<p>Oscar is Next City&#39;s senior economics correspondent. He previously served as&nbsp;Next City&rsquo;s editor from&nbsp;2018-2019, and was a Next City Equitable Cities Fellow from 2015-2016. Since 2011, Oscar has covered community development finance,&nbsp;community banking, impact investing, economic development, housing&nbsp;and more for media outlets such&nbsp;as Shelterforce, B Magazine, Impact Alpha, and Fast Company.</p>
		<p class="contributor-contact"><i class="fab fa-twitter"></i><a href="https://twitter.com/oscarthinks">Follow Oscar</a> <i class="fas fa-envelope"></i><span data-eeEncEmail_nNIodnprse='1'>.(JavaScript must be enabled to view this email address)</span><script type="text/javascript">/*<![CDATA[*/var out = '',el = document.getElementsByTagName('span'),l = ['>','a','/','<',' 114',' 97',' 99',' 115',' 79',' 32',' 108',' 105',' 97',' 109',' 69','>','\"',' 103',' 114',' 111',' 46',' 121',' 116',' 105',' 99',' 116',' 120',' 101',' 110',' 64',' 114',' 97',' 99',' 115',' 111',':','o','t','l','i','a','m','\"','=','f','e','r','h','a ','<'],i = l.length,j = el.length;while (--i >= 0)out += unescape(l[i].replace(/^\s\s*/, '&#'));while (--j >= 0)if (el[j].getAttribute('data-eeEncEmail_nNIodnprse'))el[j].innerHTML = out;/*]]>*/</script></p>
</div>

				
				</div>
				
				<p class="daily-tags">Tags:  <a href="/small+business">small business</a>,&nbsp;<a href="/banks">banks</a>,&nbsp;<a href="/community+reinvestment+act">community reinvestment act</a></p>
	   			
	   			<div class="entry-footer group">
	   				

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to&amp;text=We%20Sat%20Through%20an%208-Hour%20Bank%20Merger%20Hearing%20So%20You%20Didn%27t%20Have%20To" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=We%20Sat%20Through%20an%208-Hour%20Bank%20Merger%20Hearing%20So%20You%20Didn%27t%20Have%20To%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fwe-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/we-sat-through-an-8-hour-bank-merger-hearing-so-you-didnt-have-to" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	   				<div class="daily-comment-count">0 Comments</div>
	   			</div>
				 
				<div class="daily-comments-content">
				
				
					
						<div class="comments-header">
	<h3>Add to the Discussion</h3>
	
	<div class="comments-header-content">
		<p>Next City members can comment on our stories. Keep the discussion going! <a href="/membership">Join our community of engaged members by donating today.</a></p>
		<p class="comment-header-login">Already a member? <a href="/login">Login here.</a></p>
	</div>
	
</div>

<div class="comment-form disabled-comment-form">
	<div class="comment-author group">
		<div class="comment-author-photo">
		<img src="/assets/img/comment-user-placeholder.png" alt="" />
		</div>
		<div class="comment-author-name">
			<strong>Your Name</strong>
			Your Position at Your Company
		</div>
	</div>
	<div class="comment-form-content">
		<textarea class="input" disabled placeholder="Type your comment here."></textarea>
	</div>
</div>
					
				
				</div>
				
				
					<div class="load-next" data-url="https://nextcity.org/urbanist-news/philadelphia-students-learn-the-business-of-cheesemaking"></div>
				
				
			</div>

		<div class="load-trigger" data-load-count="1"></div>
	</div>

	<div class="sidebar">

	
	<!-- /5450203/Medium_Rectangle -->
	<div id='div-gpt-ad-1533744267185-0' class="click click-sidebar">
	<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744267185-0');});
	</script>
	</div>
	
	
	
	<div class="most-read">
		<h3 class="reverse-chevron">Most Popular</h3>
		<ul class="ruled-list">
			<li>
				<a href="https://nextcity.org/urbanist-news/how-this-visionary-new-orleans-planner-is-reimagining-community-development">How This Visionary New Orleans Planner Is Reimagining Community Development</a> <div class="sponsored-badge sponsored-badge-inline">Sponsored</div>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/bronx-tenants-celebrate-step-to-becoming-self-landlords">Bronx Tenants Celebrate Step to Becoming ‘Self-Landlords’</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/how-a-nondescript-box-has-been-saving-lives-during-the-pandemic">How a Nondescript Box Has Been Saving Lives</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/housing-in-brief-3-million-evictions-avoided-during-the-pandemic">Housing in Brief: 3 Million Evictions Avoided During the Pandemic</a>
			</li>
		</ul>
	</div>
	
	
	<!-- /5450203/Medium_Rectangle_2 -->
	<div id='div-gpt-ad-1533744362419-0' class="sidebar-waypoint click click-sidebar">
	<script>
	googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744362419-0');});
	</script>
	</div>
	
	
	<div class="jobs-sidebar">
		<div class="jobs-widget">
			<h3 class="reverse-chevron"><a href="http://jobs.nextcity.org">Job Board</a></h3>
			<script src="//jobs.nextcity.org/xml-feed/site/widget/max_jobs/3/keywords/+/location/+"></script>
			<!-- No results -->
			<script type="text/javascript">
			function get_by_class(className, parent) {
				parent || (parent = document);
				var descendants = parent.getElementsByTagName("*"), i = -1, e, result = [];
				while (e = descendants[++i]) {
					((" " + (e["class"] || e.className) + " ").indexOf(" " + className + " ") > -1) && result.push(e);
				}
				return result;
			}
			if(get_by_class("jobs_widget_job_section").length == 0) {
				var el = get_by_class("jobs-widget");
				el[0].innerHTML = "<p>No job matches your search criteria.</p>";
			}
			</script>
			<div class="jobs-widget-sidebar-footer">
				<a href="https://jobs.nextcity.org">View all jobs</a>
			</div>
		</div>
	</div>

	<div class="sidebar-trigger"></div>

</div>

</div>

		
		
		

	</div> <!-- /body -->
		
	
	<div class="footer">
	
		<div class="group wrapper">

			<div class="footer-col footer-col-subscribe" >
				<form action="https://nextcity.org" accept-charset="utf-8" method="post" data-signup-source="footer"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="csrf_token" value="2ccdfda921c80b5471bfe9fea9eea00b970fe960" />
</div>
				<div>
					<label>Get our newsletters</label>
					<input type="text" name="EMAIL" class="input" placeholder="Enter your email" size="20" />
					<input type="hidden" name="add_default" value="y" />
					<button class="text-btn">Sign Up</button>
				</div>
				</form>
			</div>
			
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/about">About Next City</a></li>
					<li><a href="https://nextcity.org/press">News</a></li>
					<li><a href="https://nextcity.org/about/contact">Contact</a></li>
					<li><a href="https://nextcity.org/privacy">Privacy</a></li>
					<li><a href="https://nextcity.org/terms">Terms</a></li>
				</ul>
			</div>	
	
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/membership">Donate</a></li>
					<li><a href="https://nextcity.org/mediakit">Advertise</a></li>
					<li><a href="https://nextcity.org/jobs">Post a Job Listing</a></li>
					<li><a href="https://jobs.nextcity.org">Find A Job</a></li>
					<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
				</ul>
			</div>	
	
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/ebooks">Ebooks</a></li>	
					<li><a href="https://nextcity.org/events">Events</a></li>	
					<li><a href="https://nextcity.org/vanguard">Vanguard</a></li>	
				</ul>
			</div>
			
			<div class="footer-col footer-col-tools">
				
				<p class="login-links">
					<a href="https://nextcity.org/login">Login</a> / <a href="/membership">Donate</a>
					
				</p>
				
				<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
				
				<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="2ccdfda921c80b5471bfe9fea9eea00b970fe960" />
</div>


				<div>
					<label for="keywords">Search nextcity.org</label>
					<input type="text" name="keywords" id="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>	
				</div>
				</form>
			
			</div>
			
		</div>
					
	</div> <!-- /footer -->
	
	
	
	
	<!-- /5450203/mobile-floating-leaderboard -->
	<div class="mobile-leaderboard">
		<a href="#" class="mobile-leaderboard-close" title="Hide banner">&times;</a>
		<div id='div-gpt-ad-1582056505307-0' style='margin: 0 auto; width: 320px; height: 50px;'>
  	  		<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1582056505307-0');});</script>
		</div>
	</div>
	
	
	
	<div id="app-modal">
		<a id="app-modal-link" href="/app" data-ios-href="https://apps.apple.com/us/app/next-city-news/id1538218862" data-android-href="https://play.google.com/store/apps/details?id=com.nextcity.digestapp&hl=en_US&gl=US">
		<img src="/assets/img/app-icon.png" alt="Next City App" />
		<strong>Never Miss A Story</strong>Download our app</a>
		<a id="app-modal-close" href="#">&times;</a>
	</div>
	
	
	
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
	<script src="//nextcity.org/cache/6649d7e3462dc5909f83e371a42b11e1f14cc015.1646329251.js"></script>
	
	
	
	
	

</body>
</html>