<!DOCTYPE html>
<html lang="en">
<head>
	
	
	<meta charset="utf-8" />
	<meta name="description" content="Banning cars on Sundays transformed this major avenue in S&atilde;o Paulo, Brazil, seven days a week. Now locals, originally wary, are asking for more." />
	<meta name="thumbnail" content="https://nextcity.org/images/daily/_resized/People_gather_in_front_of_Museu_de_Arte_de_São_Paulo_(MASP)_on_a_Sunday.jpeg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="fb:app_id" content="310796842303514" /> 
	<meta property="fb:pages" content="236119796464275" />
	
	<meta property="og:title" content="Taking Back São Paulo&#8217;s Streets, One Sunday At A Time" />
	<meta property="og:description" content="Banning cars on Sundays transformed this major avenue in S&atilde;o Paulo, Brazil, seven days a week. Now locals, originally wary, are asking for more." />
	<meta property="og:image" content="https://nextcity.org/images/daily/_resized/People_gather_in_front_of_Museu_de_Arte_de_São_Paulo_(MASP)_on_a_Sunday.jpeg" />
	<meta property="og:url" content="https://nextcity.org/urbanist-news/taking-back-saeo-paulos-streets-one-sunday-at-a-time" />
	<meta property="og:type" content="article" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Taking Back São Paulo&#8217;s Streets, One Sunday At A Time" />
	<meta name="twitter:description" content="Banning cars on Sundays transformed this major avenue in S&atilde;o Paulo, Brazil, seven days a week. Now locals, originally wary, are asking for more." />
	<meta name="twitter:image:src" content="https://nextcity.org/images/daily/_resized/People_gather_in_front_of_Museu_de_Arte_de_São_Paulo_(MASP)_on_a_Sunday.jpeg" />
	<meta name="twitter:creator" content="@NextCityOrg" />
	<meta name="twitter:site" content="@NextCityOrg" />
	<meta name="twitter:domain" content="nextcity.org" />
	
	<link rel="canonical" href="https://nextcity.org/urbanist-news/taking-back-saeo-paulos-streets-one-sunday-at-a-time" />
	
	
	<link rel="stylesheet" href="//nextcity.org/cache/cc0b0bfc22390f14b80caa09c12d45fa41a66912.1662657008.css" media="all" />
	
	
	
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/features" title="Next City Features" />
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/daily" title="Next City Daily" />
	
	<script src="https://kit.fontawesome.com/873e185aca.js" crossorigin="anonymous"></script>
	
	<script>
	  (function(d) {
	    var config = {
	      kitId: 'nxq4pip',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
	
	
	

		
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-RRNCYMTD8E"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'G-RRNCYMTD8E');
		</script>
		
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '909424492470544');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=909424492470544&ev=PageView&noscript=1"
/></noscript>
		
		
		<script type="text/javascript">
		_linkedin_partner_id = "1822106";
		window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
		window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1822106&fmt=gif" />
		</noscript>
		
		
		
	
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var sidebar1;
		var sidebar2;
		
		googletag.cmd.push(function()
		{		
			var mapping1 = googletag.sizeMapping().
				addSize([860, 500], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();
			var mapping2 = googletag.sizeMapping().
				addSize([0, 0], [320, 50]).
				addSize([761, 500], []).
				build();
			
			sidebar1 = googletag.defineSlot("/5450203/Medium_Rectangle", [300, 250], "div-gpt-ad-1533744267185-0").addService(googletag.pubads());
			sidebar2 = googletag.defineSlot("/5450203/Medium_Rectangle_2", [300, 250], "div-gpt-ad-1533744362419-0").addService(googletag.pubads());
			
			googletag.defineSlot("/5450203/mobile-floating-leaderboard", [320, 50], "div-gpt-ad-1582056505307-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping2);
			
			googletag.defineSlot("/5450203/Global_Leaderboard", [[728, 90], [300, 250]], "div-gpt-ad-1533755508296-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping1);
			
			
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,
				renderMarginPercent: 50,
				mobileScaling: 1
			});
			googletag.pubads().setTargeting("category",["Transportation","Arts & Culture"]);
			googletag.pubads().setTargeting("tag",["brazil","cars","sao paulo"]);
			googletag.pubads().setTargeting("page",["taking-back-saeo-paulos-streets-one-sunday-at-a-time"]);
			googletag.enableServices();
		});
	</script>
	
	
	
	<title>Taking Back São Paulo&#8217;s Streets, One Sunday At A Time</title>

</head>


<body class="donation-bar-enabled" data-member-type="guest">


	<div id="top">
		<div class="header wrapper" role="banner">

			<div class="logo">
			<a href="https://nextcity.org/"><img src="/assets/img/logo-201909.png" alt="Next City" /></a>
			</div>

			<div class="navigation-toggle">
				<a href="#"><i class="fas fa-bars"></i>Menu</a>
			</div>
			
			<div class="tagline">
				<a href="/about" class="tagline-text">Solutions for Liberated Cities</a> <a href="/login" class="eyebrow-btn">Login</a> 
			</div>

		</div>
	</div>

	<div class="outer-wrapper">
		
		
	
		
		
		
		
		<div class="navigation">
			
			<div class="navigation-inner">
	
				<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="d80cc8ca73e97eccbb2a543ad87262bfaeb78852" />
</div>


				<div>
					<input type="text" name="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>
				</div>
				</form>
				
				<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
	
				<h3><a href="https://nextcity.org/membership">Become A Member</a></h3>
					<h3><a href="https://nextcity.org/donate">Donate</a></h3>
					<ul>
					
					
						<li><a href="https://nextcity.org/login">Login</a></li>
					
					
					
						<li><a href="https://nextcity.org/membership/faq">FAQ</a></li>
					</ul>
					
					<h3 class="no-menu"><a href="https://nextcity.org/newsletter">Newsletter</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/events">Upcoming Events</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/webinars">Webinar Library</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/ebooks">Ebooks</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/podcast">Podcast</a></h3>
					<h3 class="no-menu"><a href="https://nextcity.org/features">Features</a></h3>
					<h3><a href="https://nextcity.org/urbanist-news">Latest News</a></h3>
					<ul>
					<li><a href="https://nextcity.org/economics">Economics</a></li><li><a href="https://nextcity.org/housing">Housing</a></li><li><a href="https://nextcity.org/transportation">Transportation</a></li><li><a href="https://nextcity.org/culture">Arts &amp; Culture</a></li><li><a href="https://nextcity.org/environment">Environment</a></li><li><a href="https://nextcity.org/technology">Technology</a></li>
					</ul>
					
		
					<h3><a href="/topics">Topics</a></h3>
					<ul>
						<li><a href="https://nextcity.org/gentrification">Gentrification</a></li>
						<li><a href="https://nextcity.org/poverty">Poverty</a></li>
						<li><a href="https://nextcity.org/infrastructure">Infrastructure</a></li>
						<li><a href="https://nextcity.org/police">Police</a></li>
						<li><a href="https://nextcity.org/community+engagement">Community Engagement</a></li>
						<li><a href="https://nextcity.org/covid-19">COVID-19</a></li>
					</ul>
					
					<h3><a href="https://nextcity.org/vanguard">Vanguard</a></h3>
					<ul>
						<li><a href="https://nextcity.org/vanguard/apply">Apply for Vanguard</a></li>
						<li><a href="https://nextcity.org/vanguard/members">Vanguards Directory</a></li>
						<li><a href="https://nextcity.org/vanguard/host">Host Vanguard</a></li>
						<li><a href="https://nextcity.org/vanguard/sponsor">Sponsor Vanguard</a></li>
					</ul>
		
					<h3 class="no-menu"><a href="https://shop.nextcity.org">Shop</a></h3>
					
					<h3><a href="https://jobs.nextcity.org">Jobs</a></h3>
					<ul>
						<li><a href="https://nextcity.org/jobs">Post a Job</a></li>
						<li><a href="https://jobs.nextcity.org">Find a Job</a></li>
					</ul>
		
					<ul class="secondary">
						<li><a href="https://nextcity.org/about">About Next City</a></li>
						<li><a href="https://nextcity.org/about/contact">Contact</a></li>
						<li><a href="https://nextcity.org/advertise">Advertise</a></li>
						<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
						<li><a href="https://nextcity.org/press">Press Room</a></li>
						<li><a href="https://nextcity.org/covid-19-response-directory">COVID-19 Response Directory</a></li>
					</ul>
		
					<a href="#" class="navigation-close">&times;</a>
	
			</div>
				
		</div>
		
		<div class="body">
			
			
				
	
		
		<p class="donation-meter-text"><a href="/membership">Will you be our next sustaining member?</a><a class="action-btn" href="/membership">Donate</a></p>
		
		<div class="donation-meter">
			<a href="/membership">
			<div class="donation-meter-progress" style="width:82.727272727273%;"><span class="donation-meter-progress-bar"></span></div>
			<span class="donation-meter-raised">728</span>
			<span class="donation-meter-goal">880 goal</span>
			</a>
		</div>
	

				
				<div class="wrapper">
					<!-- /5450203/Global_Leaderboard -->
					<div id='div-gpt-ad-1533755508296-0' class="click-header click leaderboard daily-leaderboard">
					<script>
					googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533755508296-0');});
					</script>
					</div>
				</div>
				
			
	
			






















	



	
	
		
	
	
	
		
	
	
	

	

	
	
	
	<div class="wrapper padded flex-content">
		
		
	
		<div class="content">
			
			<div class="entry-wrapper" data-title="Taking Back São Paulo&#8217;s Streets, One Sunday At A Time" data-entry-id="20717" data-type="default">
			
				
				
				<h1 class="daily-title">Taking Back São Paulo&#8217;s Streets, One Sunday At A Time</h1>

				<h2 class="subtitle"><p>Banning cars on Sundays transformed this major avenue in S&atilde;o Paulo, Brazil, seven days a week. Now locals, originally wary, are asking for more.</p></h2>
							
				<div class="daily-share-upper group">
					<p class="daily-byline"><a href="https://nextcity.org/urbanist-news/author/patricia-figueiredo">Patrícia Figueiredo</a> &nbsp; September 14, 2022</p>
					

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ftaking-back-saeo-paulos-streets-one-sunday-at-a-time" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ftaking-back-saeo-paulos-streets-one-sunday-at-a-time&amp;text=Taking%20Back%20S%C3%A3o%20Paulo%27s%20Streets%2C%20One%20Sunday%20At%20A%20Time" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=Taking%20Back%20S%C3%A3o%20Paulo%27s%20Streets%2C%20One%20Sunday%20At%20A%20Time%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Ftaking-back-saeo-paulos-streets-one-sunday-at-a-time" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/taking-back-saeo-paulos-streets-one-sunday-at-a-time" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


				</div>
				
				
				<div class="figure aligncenter">
					 
					
					<figure class="img-holder" style="padding-top:75%;"><img src="/images/made/People_gather_in_front_of_Museu_de_Arte_de_São_Paulo_(MASP)_on_a_Sunday_920_690_80.jpeg" alt="" /></figure>
					
					<p>People gather in front of Museu de Arte de Sa&#771;o Paulo (MASP) on a Sunday. (Photo by&nbsp;Patr&iacute;cia Figueiredo)</p>
				</div>
				
			
				
				
				
					
<div class="guest-article-view-notice">
	
	<p>This is your <strong>first of three</strong> free stories this month. Become a free or sustaining member to read unlimited articles, webinars and ebooks.</p>
	<a class="action-btn" href="/membership">Become A Member</a>
	
	 
</div>

				
			
				<div class="entry-content">
					
				
	
					
					
					
					
					
					
	
					
										
					
						<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">When the mayor of São Paulo, a sprawling Brazilian megalopolis with a population of over 12 million, decided that the city’s most famous avenue would close for cars on Sundays, the move was met with resistance from residents and business owners in the area. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">Many were afraid that the car ban, enacted in 2016, would increase noise pollution and decrease sales along the iconic Paulista Avenue, with its six lanes of traffic. But nowadays, about three quarters of city residents believe the program should be expanded to other major streets, and managers of local stores, too, are hoping the ban can be expanded to other days of the week.</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">A </span><a href="http://www.labmob.prourb.fau.ufrj.br/wp-content/uploads/2019/11/Relatorio_Avalia%C3%A7%C3%A3o-Impacto-Paulista-Aberta-Vitalidade-Urbana_090919.pdf">2019 report</a> by a group of local NGOs found that 86% of store owners were in favor of the program, called Paulista Aberta. About 68% said the program had a positive effect on their business.</p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“With the closing for cars, people started to walk a lot more, to stroll around, and the sales on Sundays grew sevenfold,” says Erivan Soares, manager of Martins Fontes, a large bookstore located on Paulista Avenue. “It was the best thing that could have happened for us. Sundays are now, by far, our busiest days.”</span></p><div class="mobile-ad-holder mobile-ad-holder-1"></div>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">Now, he hopes the city will expand the car ban to Saturday afternoons, too, another time when many families are in the area.</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“I think people feel better when they can get out of their houses and be outside on the weekends, and that translates to better sales as well,” the bookstore manager says. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">The history of the street itself traces back to the 1890s, when an elite mostly composed of coffee farmers decided to build their mansions in the area because of the lack of space in the neighboring downtown area. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">From the 1890s to 2016, Paulista Avenue underwent major transformations, going from a Europeanized boulevard to a bustling urban hub and financial center, complete with skyscrapers and large shopping malls. But the car ban program was one of the most drastic changes to the area to ever occur, according to architect and urbanist Antonio Soukef Júnior, author of a book about the history of the street. </span></p><div class="mobile-ad-holder mobile-ad-holder-2"></div>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“On my book, I divided the history of Paulista Avenue in three eras: the era of mansions, the era of buildings and the era of corporations,” says Soukef. “But the book was published in 2001, and it&#8217;s interesting to think about how it could have a new chapter today, because of Paulista Aberta: the era of people.”</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">Once a landmark for office complexes and large residential buildings, the street is now a cultural hub and the city’s main tourist attraction seven days a week, according to data from the São Paulo Tourism Office. The avenue is predominantly flat and is easily accessible by public transportation, with three subway stations along its 2.7 kilometers (1.67 miles), which makes it easy for tourists and Paulistanos alike to reach it. </span></p>


					<div class="figure daily-media aligncenter">
						
						
							
							
								<figure class="img-holder" style="padding-top:75%;"><img src="/images/made/Group_of_teens_dancing_on_Avenida_Paulista_on_a_Sunday_920_690_80.jpg" alt="" /></figure>
								
							
						 
						<p>A group of teens dances&nbsp;on Avenida Paulista on a Sunday. (Photo by&nbsp;Patr&iacute;cia Figueiredo)</p>
						
					</div>
					

<h3 dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">A day on Paulista Avenue</span></h3>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">On a typical sunny Sunday, Paulista Avenue is now filled with families walking dogs, bicyclists taking advantage of the street’s bike lanes, artists playing music, and tourists from Brazil and abroad taking pictures. The vibrant urban life is no longer limited to the weekends, because several new cultural centers or museums have opened on the avenue since 2016. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">The first addition to follow the Paulista Aberta program was Japan House, a cultural center dedicated to Japanese immigration inaugurated in April 2017. That same year, Instituto Moreira Salles  opened in September, showcasing Brazilian photography, literature and music. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">Then, in 2018, the long-awaited Sesc Avenida Paulista cultural center opened at the other end of the avenue, with several floors dedicated to diverse activities such as exhibitions and wellness classes, as well as a rooftop with breathtaking views of the city. The building is located right across the street from another landmark, museum Itaú Cultural, which is managed by one the country’s largest banks and houses an impressive collection of Brazilian art. </span></p>


					<div class="figure daily-media aligncenter">
						
						
							
							
								<figure class="img-holder" style="padding-top:75%;"><img src="/images/made/Heavy_traffic_on_Avenida_Paulista_on_a_weekday_920_690_80.jpeg" alt="" /></figure>
								
							
						 
						<p>Heavy traffic on Avenida Paulista on a weekday. (Photo by&nbsp;Patr&iacute;cia Figueiredo)</p>
						
					</div>
					

<p><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">Ana Paula Fernandes is an architect from Northeast Brazil </span>who is visiting São Paulo for the weekend. She had heard about Paulista Aberta from friends and had plans of going to the avenue on a Sunday to see what the buzz was about. She visited both Sesc and Itaú Cultural, but what she appreciated the most was the walkability from one tourist attraction to the other, she says.</p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“We actually came here last Wednesday and it was so busy, with so much traffic,” Fernandes says. “Today we can see some peace, it’s a lot of fun. I think closing [the street] for cars was a great idea. I’d love to see something like this in my hometown.”</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">Rüya Üçel, a student from Turkey, was also strolling there on a sunny but chilly Sunday in August. She was introduced to the ar</span>ea by a local friend, and enjoyed hanging out next to Museu de Arte de São Paulo, arguably the most important museum in the city, with over 10.000 pieces of art spanning from antiquity to the 21st century, spread around a building suspended above the ground by four red pillars.</p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“I like the avenue because even though it feels huge, with the large buildings and everything, there are so many different kinds of concerts going on,” says Üçel. “The music is my favorite part.”</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55"><a href="http://www.labmob.prourb.fau.ufrj.br/wp-content/uploads/2019/11/Relatorio_Avalia%C3%A7%C3%A3o-Impacto-Paulista-Aberta-Vitalidade-Urbana_090919.pdf">Research conducted in 2019</a></span> showed that, on average, 43 cultural activities take place on the avenue every Sunday, including concerts like the ones Üçel enjoyed. The report – published by NGOs Bike Anjo, Corrida Amiga, ITDP and LABMOB – also recorded an average of 950 people and 70 cyclists passing on the avenue at every five-minute break.</p>

<h3>Initial resistance</h3>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">About 97% of the visitors and 71% of the residents support the car ban on Sundays, according to the NGOs’ report. The vast majority of this public (76%) believe the program should actually be expanded to other major streets in the city, the researchers found. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">Activists had been pushing for a pedestrianized avenue since 2014 – a difficult move in a car-centric city such as São Paulo. Despite the current popular support, the </span><a href="https://legislacao.prefeitura.sp.gov.br/leis/decreto-57086-de-24-de-junho-de-2016">municipal law</a> was enacted amid heated debate as an executive order in 2016. </p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">The mayor at the time was Fernando Haddad, under whom São Paulo expanded its bike and bus networks and became the world’s first megacity to eliminate parking minimums. His car-free Sundays project faced resistance from the local Department of Justice when prosecutors mentioned possible negative effects on traffic. The administrative process was later dismissed after the traffic management office conducted studies that showed that other streets had capacity to absorb most of the vehicles from Paulista Avenue. At the time, he invited prosecutors to learn more about the program, and pointed to similar initiatives in cities like Paris.</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“You don&#8217;t have to take sides before seeing it,” Haddad said at the time. “Many cities have done this. Paris has recently had a car-free day in the entire city. The mayor was not threatened with fines and prosecution for this.”</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">In Paris, he noted, </span><a href="https://www.theguardian.com/cities/2015/sep/27/all-blue-skies-in-paris-as-city-centre-goes-car-free-for-first-time">the move</a> was largely celebrated as a first step toward addressing the city’s growing air pollution crisis. Since then, Paris has moved to ban all non-essential thru-traffic from its city center beginning in 2024.</p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">In car-centric São Paulo, there was greater pushback. “There was a false assumption that Paulista was a necessary road for the city&#8217;s traffic, that closing it for cars on Sunday would cause an inconvenience that was irreversible,” explains Enrica Duncan, director of the NGO Nossas, one of the organizations that proposed the program back in 2016. </span></p>


					<div class="figure daily-media alignright">
						
						
							
							
								<figure class="img-holder" style="padding-top:133.36956521739%;"><img src="/images/made/Movie_screening_in_front_of_Sesc_Avenida_Paulista_920_1227_80.jpeg" alt="" /></figure>
								
							
						 
						<p>A Sunday night movie screening in front of Sesc Avenida Paulista. (Photo by&nbsp;Patr&iacute;cia Figueiredo)</p>
						
					</div>
					

<p>“People did not understand that it could be used for leisure because São Paulo had not yet had this experience in other places.”</p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">But traffic wasn’t the main complaint for Paulista Viva, a group that represents residents – around 10,000 people live in middle to upper-class buildings located on the avenue – and business owners in the area. </span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“</span>We were afraid not only the revenue [of businesses] could drop, but also the public could change, compared to the people visiting the avenue during the week,” explains Lívio Giosa, president of Paulista Viva. “This crowd occupation is dangerous, there is a huge amount of street sellers, which are a nuisance for store owners. It causes unfair competition.”</p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">In spite of being initially against the program, the association now backs up the car ban, with reservations: Giosa thinks the crowds need to be better regulated, and that city hall is failing to manage the amount of vendors and street artists. Overall, though, he believes the move has been positive for the city’s culture.</span></p>

<p dir="ltr"><span id="docs-internal-guid-4fed2933-7fff-9cf4-b86e-a2bd4b49bd55">“Nowadays, it&#8217;s a nice thing, it&#8217;s a space for families, for young people, so it feels like occupying this symbol of the city,” says Giosa. “There is a sense of belonging that comes with taking the space from cars.”</span></p>
					</p>	
						
				
	
				
				
				
				
				
				
				
				<div class="post-footer-cta">
						<h4>Can We Depend on You?</h4>
						<p>Your typical news outlet survives because of paying subscribers. We&rsquo;re not typical. Next City&rsquo;s values center marginalized communities, and we&rsquo;ll never erect financial barriers to the knowledge necessary to make cities more equitable. Instead a small number of our readers makes a monthly or annual donation and ensures free access for thousands of others who are also doing the work of liberating cities.</p>

<p>To be sustainable, though, we must reach at least 880 sustaining members by October 1. Will you make a recurring gift today?</p>
						<a href="/membership" class="action-btn">Yes! I want to join.</a>
					</div>
				
					
				
<div class="story-contributor group">
		
		<p>Patr&iacute;cia Figueiredo is a Brazilian freelance journalist based in Denmark. Previously, she worked at G1, one of Brazil&#39;s largest news websites, focusing on investigative or data-based stories about nature, science, health and cities, and at Ag&ecirc;ncia P&uacute;blica, an award-winning investigative journalism outlet, covering local and national elections for their fact-checking unit. As a freelancer, she collaborated with popular Brazilian publications such as Folha de S. Paulo, Estado de S&atilde;o Paulo, UOL, L&rsquo;Officiel and Veja. She was a Global Investigative Journalism Network fellow in 2017 and a Earth Journalism Network fellow in 2022. She is currently pursuing an Erasmus Mundus Master&#39;s in journalism, media and globalization at Aarhus University.</p>
		<p class="contributor-contact"><i class="fas fa-envelope"></i><span data-eeEncEmail_muaYcgLavz='1'>.(JavaScript must be enabled to view this email address)</span><script type="text/javascript">/*<![CDATA[*/var out = '',el = document.getElementsByTagName('span'),l = ['>','a','/','<',' 97',' 105',' 99',' 237',' 114',' 116',' 97',' 80',' 32',' 108',' 105',' 97',' 109',' 69','>','\"',' 109',' 111',' 99',' 46',' 108',' 105',' 97',' 109',' 103',' 64',' 97',' 105',' 99',' 105',' 114',' 116',' 97',' 112',' 46',' 111',' 100',' 101',' 114',' 105',' 101',' 117',' 103',' 105',' 102',' 98',':','o','t','l','i','a','m','\"','=','f','e','r','h','a ','<'],i = l.length,j = el.length;while (--i >= 0)out += unescape(l[i].replace(/^\s\s*/, '&#'));while (--j >= 0)if (el[j].getAttribute('data-eeEncEmail_muaYcgLavz'))el[j].innerHTML = out;/*]]>*/</script></p>
</div>

				
				</div>
				
				<p class="daily-tags">Tags:  <a href="/cars">cars</a>,&nbsp;<a href="/brazil">brazil</a>,&nbsp;<a href="/sao+paulo">sao paulo</a></p>
	   			
	   			<div class="entry-footer group">
	   				

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ftaking-back-saeo-paulos-streets-one-sunday-at-a-time" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Ftaking-back-saeo-paulos-streets-one-sunday-at-a-time&amp;text=Taking%20Back%20S%C3%A3o%20Paulo%27s%20Streets%2C%20One%20Sunday%20At%20A%20Time" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=Taking%20Back%20S%C3%A3o%20Paulo%27s%20Streets%2C%20One%20Sunday%20At%20A%20Time%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Ftaking-back-saeo-paulos-streets-one-sunday-at-a-time" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/taking-back-saeo-paulos-streets-one-sunday-at-a-time" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	   				<a class="footer-comments-link" href="#comments"><i class="far fa-comments"></i>Comments</a>
	   			</div>
				 
				<div class="daily-comments-content" id="comments">
				
				
					
						<div class="comments-header">
	<h3>Add to the Discussion</h3>
	
	<div class="comments-header-content">
		<p>Next City members can comment on our stories. Keep the discussion going! <a href="/membership">Join our community of engaged members by donating today.</a></p>
		<p class="comment-header-login">Already a member? <a href="/login">Login here.</a></p>
	</div>
	
</div>

<div class="comment-form disabled-comment-form">
	<div class="comment-author group">
		<div class="comment-author-photo">
		<img src="/assets/img/comment-user-placeholder.png" alt="" />
		</div>
		<div class="comment-author-name">
			<strong>Your Name</strong>
			Your Position at Your Company
		</div>
	</div>
	<div class="comment-form-content">
		<textarea class="input" disabled placeholder="Type your comment here."></textarea>
	</div>
</div>
					
				
				</div>
				
				<div class="recommended-reads">
		
		<img src="/images/made/jeff_200_200_80_c1.JPG" alt="" />
		
		<div class="recommended-intro">
			<h2>Recommended Reads</h2>
			<h3>Jeff Muckensturm, Development Manager at Next City</h3>
			<p>I&rsquo;m often inspired by the stories and insight by each individual person making cities more welcoming, beautiful, equitable or safe. They make me want to be better at my job and activism. Below are some of my favorite profiles of these changemakers.</p>
		</div>
	</div>
	
	<div class="listing-thumbnails">
	<div class="listing-thumbnail odd">
		
		<a href="https://nextcity.org/features/design-justice-for-an-unjust-world"><figure class="img-holder five-to-three"><img src="/images/made/Copy_of_xIMG_7961_600_350_80_s_c1.JPG" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/features/design-justice-for-an-unjust-world">Design Justice for an Unjust World</a></h3>
	</div>
	<div class="listing-thumbnail even">
		
		<a href="https://nextcity.org/features/rocking-the-billion-dollar-boat-in-seattle"><figure class="img-holder five-to-three"><img src="/images/made/kshama_sawant1_600_350_80_s_c1.JPG" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/features/rocking-the-billion-dollar-boat-in-seattle">Rocking the Billion-Dollar Boat in Seattle</a></h3>
	</div>
	<div class="listing-thumbnail odd">
		
		<a href="https://nextcity.org/features/alejandro-haiek-barrios-architecture-community"><figure class="img-holder five-to-three"><img src="/images/made/Fotografia_Irina_Urriola_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/features/alejandro-haiek-barrios-architecture-community">The Barrio’s Inadvertent Starchitect</a></h3>
	</div>
	<div class="listing-thumbnail even">
		
		<a href="https://nextcity.org/features/john-fetterman-mayor-pennsylvania-senate-race-winner"><figure class="img-holder five-to-three"><img src="/images/made/johnfetterman_senateannouncement2_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/features/john-fetterman-mayor-pennsylvania-senate-race-winner">This Mayor Wants to Give Struggling Cities a Front-Row Seat in D.C.</a></h3>
	</div>
	<div class="listing-thumbnail odd">
		
		<a href="https://nextcity.org/features/valongo-port-sara-zewde-rio-landscape-architect"><figure class="img-holder five-to-three"><img src="/images/made/sara_zewde_lead_600_350_80_s_c1.jpg" alt="" /></figure></a>
		<h3><a href="https://nextcity.org/features/valongo-port-sara-zewde-rio-landscape-architect">How a 29-Year-Old Designer Is Reinventing the Urban Monument</a></h3>
	</div>
</div>
				
			</div>
	
	
	

	</div>

	<div class="sidebar">

	
	<!-- /5450203/Medium_Rectangle -->
	<div id='div-gpt-ad-1533744267185-0' class="click click-sidebar">
	<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744267185-0');});
	</script>
	</div>
	
	
	
	<div class="most-read">
		<h3 class="reverse-chevron">Most Popular</h3>
		<ul class="ruled-list">
			<li>
				<a href="https://nextcity.org/urbanist-news/detroits-black-led-organizations-are-cultivating-access-to-nature">Detroit’s Black-Led Organizations Are Cultivating Access To Nature</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/through-mutual-aid-this-farm-is-taking-on-food-insecurity-in-new-york-city">Through Mutual Aid, This Farm Is Taking On Food Insecurity In New York City</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/california-wildfires-domestic-violence-rates">Preparing For Wildfires With Evacuation Plans, Emergency Supplies – And Domestic Violence Awareness</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/paris-activists-global-resistance-movement-against-2024-olympics">How Paris Activists Are Building A Global Resistance Movement Against The 2024 Olympics</a>
			</li>
		</ul>
	</div>
	
	
	<!-- /5450203/Medium_Rectangle_2 -->
	<div id='div-gpt-ad-1533744362419-0' class="sidebar-waypoint click click-sidebar">
	<script>
	googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744362419-0');});
	</script>
	</div>
	
	
	<div class="jobs-sidebar">
		<div class="jobs-widget">
			<h3 class="reverse-chevron"><a href="http://jobs.nextcity.org">Job Board</a></h3>
			<script src="//jobs.nextcity.org/xml-feed/site/widget/max_jobs/3/keywords/+/location/+"></script>
			<!-- No results -->
			<script type="text/javascript">
			function get_by_class(className, parent) {
				parent || (parent = document);
				var descendants = parent.getElementsByTagName("*"), i = -1, e, result = [];
				while (e = descendants[++i]) {
					((" " + (e["class"] || e.className) + " ").indexOf(" " + className + " ") > -1) && result.push(e);
				}
				return result;
			}
			if(get_by_class("jobs_widget_job_section").length == 0) {
				var el = get_by_class("jobs-widget");
				el[0].innerHTML = "<p>No job matches your search criteria.</p>";
			}
			</script>
			<div class="jobs-widget-sidebar-footer">
				<a href="https://jobs.nextcity.org">View all jobs</a>
			</div>
		</div>
	</div>

	<div class="sidebar-trigger"></div>

</div>

</div>
	
			
	
		</div> <!-- /body -->
			
		
		<div class="footer">		
	
			<div class="footer-upper">
				<div class="wrapper">
					<div class="footer-about">
						<img src="/assets/img/logo-201909.png" alt="Next City" />
						<p>Next City is a nonprofit news organization that believes journalists have the power to amplify solutions and spread workable ideas from one city to the next city.&nbsp;Our mission is to inspire greater economic, environmental, and social justice in cities.<br />
<a href="/about">Learn more about us &rarr;</a></p>
					</div>
					<div class="footer-membership">
					
						<p>We depend on our members for support. Join today to read unlimited stories, gain instant access to ebooks or webinars, and support the spread of solutions that liberate cities.</p>
						<a href="/membership" class="action-btn">Become A Member</a>
					
					
					</div>
				</div>
			</div>
				
			<div class="footer-lower">
				<div class="wrapper">
					<div class="footer-col footer-col-subscribe" >
						<h3>Get our newsletters</h3>
						<form action="https://nextcity.org" accept-charset="utf-8" method="post" class="protected-form" data-signup-source="footer"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="recaptcha" value="y" />
<input type="hidden" name="csrf_token" value="d80cc8ca73e97eccbb2a543ad87262bfaeb78852" />
</div>
							<input type="text" name="EMAIL" class="input" placeholder="Enter your email" size="20" />
							<input type="hidden" name="add_default" value="y" />
							<button class="text-btn">Sign Up</button>
						</form>
						
						<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
					</div>
					
					<div class="footer-col footer-col-nav-1">
						<ul>
							<li><a href="https://nextcity.org/urbanist-news">Latest News</a></li>	
							<li><a href="https://nextcity.org/events">Upcoming Events</a></li>	
							<li><a href="https://nextcity.org/webinars">Webinar Library</a></li>
							<li><a href="https://nextcity.org/ebooks">Ebook Library</a></li>	
							<li><a href="https://nextcity.org/podcast">Podcast</a></li>	
							<li><a href="https://nextcity.org/app">Download App</a></li>
							<li><a href="https://nextcity.org/topics">Topics</a></li>
							<li><a href="https://nextcity.org/vanguard">Vanguard</a></li>
							<li><a href="https://shop.nextcity.org">Shop</a></li>
							<li><a href="https://nextcity.org/donate">Donate</a></li>
						</ul>
					</div>	
			
					<div class="footer-col footer-col-nav-2">
						<ul>
							<li><a href="https://nextcity.org/about">About Next City</a></li>
							<li><a href="https://nextcity.org/about/contact">Contact</a></li>
							<li><a href="https://nextcity.org/mediakit">Advertise</a></li>
							<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
							<li><a href="https://nextcity.org/press">Press Room</a></li>
							
							<li><a href="https://nextcity.org/login">Login</a></li>
							
							
							<li><a href="https://nextcity.org/jobs">Post a Job Listing</a></li>
							<li><a href="https://jobs.nextcity.org">Find A Job</a></li>
							<li><a href="https://nextcity.org/privacy">Privacy</a></li>
							<li><a href="https://nextcity.org/terms">Terms</a></li>
						</ul>
					</div>
				</div>
			</div>
			
			<div class="footer-fin">
				<div class="wrapper">
					<p>&copy; 2022 Next City, Inc.</p>
					<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="d80cc8ca73e97eccbb2a543ad87262bfaeb78852" />
</div>


						<input type="text" name="keywords" id="keywords" class="input" value="" placeholder="Search nextcity.org" />
						<button class="text-btn">Search</button>	
					</form>
				</div>
			</div>
									
		</div> <!-- /footer -->
		
	</div> <!-- /outer-wrapper -->
	
	
	
	<!-- /5450203/mobile-floating-leaderboard -->
	<div class="mobile-leaderboard">
		<a href="#" class="mobile-leaderboard-close" title="Hide banner">&times;</a>
		<div id='div-gpt-ad-1582056505307-0' style='margin: 0 auto; width: 320px; height: 50px;'>
  	  		<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1582056505307-0');});</script>
		</div>
	</div>
	
	
	
	<div id="app-modal">
		<a id="app-modal-link" href="/app" data-ios-href="https://apps.apple.com/us/app/next-city-news/id1538218862" data-android-href="https://play.google.com/store/apps/details?id=com.nextcity.digestapp&hl=en_US&gl=US">
		<img src="/assets/img/app-icon.png" alt="Next City App" />
		<strong>Never Miss A Story</strong>Download our app</a>
		<a id="app-modal-close" href="#">&times;</a>
	</div>
	
	
	
	
	<div id="membership-overlay">
		
		
		<a href="/" class="membership-exit">&times;</a>
		<div class="wrapper">
			<div class="overlay-intro">
				<div class="overlay-intro-upper">
					<h1>You've reached your monthly limit of three free stories.</h1>
					<p>This is not a paywall. Become a free or sustaining member to continue reading.</p>
					<ul class="membership-points">
					<li data-tier="all" class=""><i class="fas fa-check-circle"></i>Read unlimited stories each month</li><li data-tier="all" class=""><i class="fas fa-check-circle"></i>Our email newsletter</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Webinars and ebooks in one click</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Our Solutions of the Year magazine</li><li data-tier="sustainers" class=""><i class="fas fa-check-circle"></i>Support solutions journalism and preserve access to all readers who work to liberate cities</li>
					</ul>
				</div>
				<div class="overlay-intro-lower">
					
						<h3>Join 720 other sustainers such as:</h3>
					
					<ul class="recent-memberships">
						<li><strong>Lori in Millburn, NJ</strong> at $60/Year</li><li><strong>Anonymous </strong> at $60/Year</li><li><strong>Castle </strong> at $120/Year</li>
					</ul>
					<p><strong>Already a member? <a href="/login">Log in here</a>.</strong> U.S. donations are tax-deductible minus the value of thank-you gifts. Questions? <a href="/membership">Learn more about our membership options</a>.</p>
				</div>
			</div>
			<form class="stripe-form membership-form" method="post" action="https://nextcity.org"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="238" />
<input type="hidden" name="return" value="/urbanist-news/taking-back-saeo-paulos-streets-one-sunday-at-a-time" />
<input type="hidden" name="error_return" value="/urbanist-news/taking-back-saeo-paulos-streets-one-sunday-at-a-time" />
<input type="hidden" name="read_ids" value="" />
<input type="hidden" name="recaptcha" value="y" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="d80cc8ca73e97eccbb2a543ad87262bfaeb78852" />
</div>

<input type="hidden" name="donation_recurring" value="y" />
	<ul class="membership-tabs">
		<li><a href="#sustaining" class="active">Sustaining Member</a></li>
		<li><a href="#free" data-description="Our free membership is there for readers who who are not quite ready to join, or who are unable to afford a recurring payment.">Free Member</a></li>
	</ul>
	<div class="membership-form-body">
		<div data-tab-group="pay">
			<ul class="membership-amounts" id="month">
			<li><label><input type="radio" name="donation_amount" value="5" data-description="Every bit helps." />$5<span>/month</span></li><li><label><input type="radio" name="donation_amount" value="10"checked="checked" data-default data-description="Member average." />$10<span>/month</span></li><li><label><input type="radio" name="donation_amount" value="25" data-description="You’re our hero!" />$25<span>/month</span></li>
				<li class="membership-custom"><input type="text" name="custom_amount" class="input" value="" data-parsley-type="number" data-parsley-min="1"  placeholder="$___" data-description="For when our most common amounts aren't quite right for your budget." /></li>
			</ul>
			<ul class="membership-amounts" id="year" style="display:none;">
			<li><label><input type="radio" name="donation_amount" value="60"  data-description="Every bit helps." />$60<span>/year</span></li><li><label><input type="radio" name="donation_amount" value="120" data-default  data-description="Member average." />$120<span>/year</span></li><li><label><input type="radio" name="donation_amount" value="300"  data-description="You’re our hero!" />$300<span>/year</span></li>
				<li class="membership-custom"><input type="text" name="custom_amount" class="input" value="" data-parsley-type="number" data-parsley-min="12" placeholder="$___" data-description="For when our most common amounts aren't quite right for your budget." /></li>
			</ul>
		</div>
		<div id="membership-tier-description"></div>
		<div class="membership-interval-toggle " data-tab-group="pay">
			<label><input type="radio" name="donation_interval" value="month"checked="checked" /> Pay Monthly</label>
			<label><input type="radio" name="donation_interval" value="year" /> Pay Yearly</label>
		</div>
		<div class="payment-request" data-tab-group="pay">
			<div id="stripe-payment-request-button"></div>
			<span>or pay by credit card:</span>
		</div>
		<div class="field-group" data-tab-group="free">
			<div class="field">
				<label for="screen_name" class="visually-hidden">Your Name</label>
				<input type="text" name="screen_name" id="screen_name" value="" class="input" data-parsley-required data-parsley-group="submission-essentials" data-stripe="name" placeholder="Your full name" />
			</div>
			<div class="field">
				<label for="email_address" class="visually-hidden">Email Address</label>
				<input type="email" name="email_address" id="email_address" value="" class="input" data-parsley-required data-parsley-group="submission-essentials" data-stripe="email" placeholder="Your email address" />
			</div>
		</div>
		<div class="field stripe-row" data-tab-group="pay">
			<div id="stripe-card-holder"></div>
			<div id="stripe-card-errors"></div>
			<div class="card-icons"><i class="fab fa-cc-visa"></i><i class="fab fa-cc-mastercard"></i><i class="fab fa-cc-amex"></i><i class="fab fa-cc-discover"></i><i class="fab fa-cc-diners-club"></i></div>
		</div>
		<div class="provide-address-note" data-tab-group="pay">
			<a href="#gift-address-fields" id="address-toggle" data-closed-text="Provide your address to receive a free gift." data-open-text="I do not wish to provide my address.">Provide your address to receive a free gift.</a>
		</div>
		<div id="gift-address-fields">
			<div class="field-group">
				<div class="field">
					<label for="member_address">Home Address <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_address" id="member_address" value="" class="input" data-parsley-group="account" data-stripe="address_line1" data-parsley-required />
					</div>
				</div>
				<div class="field">
					<label for="member_address_2">Apartment/Suite</label>
					<div class="row-field">
						<input type="text" name="member_address_2" id="member_address_2" value="" class="input" data-parsley-group="account" data-stripe="address_line2" />
					</div>
				</div>
			</div>
			<div class="field-group">
				<div class="field">
					<label for="member_city">City <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_city" id="member_city" value="" class="input" data-parsley-group="account" data-stripe="address_city" data-parsley-required />
					</div>
				</div>
				<div class="field">
					<label for="member_zip">ZIP/Postal Code <span class="required">*</span></label>
					<div class="row-field">
						<input type="text" name="member_zip" id="member_zip" value="" class="input short" data-parsley-group="account" data-parsley-required data-stripe="address_zip" />
					</div>
				</div>
			</div>
			<div class="field-group">
				<div class="field">
					<label for="member_state">State</label>
					<div class="row-field">
						<select name="member_state" class="reegion_select" id="member_state" data-stripe="address_state">
<option value="" selected="selected">Select a State or Province</option>
<option value="0">--------------------</option>
<optgroup label="U.S. States">
<option value="AL">Alabama</option>
<option value="AK">Alaska</option>
<option value="AS">American Samoa</option>
<option value="AZ">Arizona</option>
<option value="AR">Arkansas</option>
<option value="CA">California</option>
<option value="CO">Colorado</option>
<option value="CT">Connecticut</option>
<option value="DE">Delaware</option>
<option value="DC">District of Columbia</option>
<option value="FM">Federated States of Micronesia</option>
<option value="FL">Florida</option>
<option value="GA">Georgia</option>
<option value="GU">Guam</option>
<option value="HI">Hawaii</option>
<option value="ID">Idaho</option>
<option value="IL">Illinois</option>
<option value="IN">Indiana</option>
<option value="IA">Iowa</option>
<option value="KS">Kansas</option>
<option value="KY">Kentucky</option>
<option value="LA">Louisiana</option>
<option value="ME">Maine</option>
<option value="MH">Marshall Islands</option>
<option value="MD">Maryland</option>
<option value="MA">Massachusetts</option>
<option value="MI">Michigan</option>
<option value="MN">Minnesota</option>
<option value="MS">Mississippi</option>
<option value="MO">Missouri</option>
<option value="MT">Montana</option>
<option value="NC">North Carolina</option>
<option value="ND">North Dakota</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NE">Nebraska</option>
<option value="NV">Nevada</option>
<option value="NH">New Hampshire</option>
<option value="NJ">New Jersey</option>
<option value="NM">New Mexico</option>
<option value="NY">New York</option>
<option value="OH">Ohio</option>
<option value="OK">Oklahoma</option>
<option value="OR">Oregon</option>
<option value="PW">Palau</option>
<option value="PA">Pennsylvania</option>
<option value="PR">Puerto Rico</option>
<option value="RI">Rhode Island</option>
<option value="SC">South Carolina</option>
<option value="SD">South Dakota</option>
<option value="TN">Tennessee</option>
<option value="TX">Texas</option>
<option value="UT">Utah</option>
<option value="VT">Vermont</option>
<option value="VI">Virgin Islands</option>
<option value="VA">Virginia</option>
<option value="WA">Washington</option>
<option value="WV">West Virginia</option>
<option value="WI">Wisconsin</option>
<option value="WY">Wyoming</option>
<option value="AE">Armed Forces (AE)</option>
<option value="AA">Armed Forces Americas</option>
<option value="AP">Armed Forces Pacific</option>
</optgroup>
<optgroup label="Canadian Provinces">
<option value="AB">Alberta</option>
<option value="BC">British Columbia</option>
<option value="MB">Manitoba</option>
<option value="NB">New Brunswick</option>
<option value="NL">Newfoundland and Labrador</option>
<option value="NT">Northwest Territories</option>
<option value="NS">Nova Scotia</option>
<option value="NU">Nunavut</option>
<option value="ON">Ontario</option>
<option value="PE">Prince Edward Island</option>
<option value="QC">Quebec</option>
<option value="SK">Saskatchewan</option>
<option value="YT">Yukon</option>
</optgroup>
</select>
					</div>
				</div>
				<div class="field">
					<label for="member_country">Country <span class="required">*</span></label>
					<div class="row-field">
						<select name="member_country" class="reegion_select" id="member_country" data-parsley-required="required" data-parsley-group="account" data-stripe="address_country">
<option value="" selected="selected">Select a Country</option>
<option value="0">--------------------</option>
<option value="US">United States</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AX">Aland Islands</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BQ">Bonaire, Saint Eustatius and Saba</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DR)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Cote d'Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CW">Curacao</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard and McDonald Islands</option>
<option value="VA">Holy See (Vatican City State)</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KP">Korea (North)</option>
<option value="KR">Korea (South)</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russian Federation</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthelemy</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome and Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SX">Sint Maarten</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="GS">South Georgia and South Sandwich Islands</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SS">South Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TL">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="UM">United States Minor Outlying Islands</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VG">Virgin Islands (British)</option>
<option value="VI">Virgin Islands (U.S.)</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
					</div>
				</div>
			</div>
			<div class="field donation-gift-selection">
				<label for="donation_gift">Free Gift <a href="#" class="see-gifts">(view gifts)</a></label>
				<select name="donation_gift" id="donation_gift">
					
				</select>
			</div>
			<div class="shirt-sizes">
				<label><input type="radio" name="shirt_size" value="S">S</label><label><input type="radio" name="shirt_size" value="M">M</label><label><input type="radio" name="shirt_size" value="L">L</label><label><input type="radio" name="shirt_size" value="XL">XL</label><label><input type="radio" name="shirt_size" value="2XL">2XL</label><label><input type="radio" name="shirt_size" value="3XL">3XL</label>
			</div>
		</fieldset>
			<div class="donate-note">
				<p>Free gifts cannot be shipped to locations outside of the United States, Canada&nbsp;and Mexico.</p>
			</div>
		</div>
		<div class="field checkbox-field privacy-field" data-tab-group="pay">
			<label class="inline"><input type="checkbox" name="private" value="y"  /> On occasion we may display the names of our members and supporters on our website. If you wish to keep your donation private, check this box.</label>
		</div>
		<div class="membership-submit">
			<input type="hidden" name="source" value="Story Overlay" />
			<input type="hidden" name="campaign" value="General" />
			<button class="action-btn">Submit</button>
			<p>All members are automatically signed-up to our email newsletter. You can unsubscribe with one-click at any time.</p>
		</div>
	</div></form>
<div class="donation-gifts mfp-hide">
	<ul>
	<li data-minimum-donation="20" data-minimum-monthly-donation="5" data-description="The 21 Best Solutions of 2021 special edition magazine" data-index="1" >
		<img src="/images/made/images/uploads/_resized/2021SOTYCover_200_287_80.jpg" alt="" />
		<h3>Donate $20 or $5/Month</h3>
		<p>The 21 Best Solutions of 2021 special edition magazine</p>
	</li><li data-minimum-donation="40" data-minimum-monthly-donation="10" data-description="Brave New Home by Diana Lind" data-index="2" >
		<img src="/images/made/images/uploads/_resized/BraveNewHome_200_311_80.jpg" alt="" />
		<h3>Donate $40 or $10/Month</h3>
		<p>Brave New Home by Diana Lind</p>
	</li>
</ul>
</div>
		</div>
	</div>
	
	
	
	
	<script src="https://js.stripe.com/v3/"></script>
	<script>
		var stripe = Stripe('pk_live_c3BO2qewFRK2PYuBzCYrqVHy');
	</script>
	
	<script src="https://www.google.com/recaptcha/api.js?render=6LeVtQwhAAAAAHRklhTtdSv_GfUVVs6T8AA_dvef"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
	<script src="//nextcity.org/cache/6649d7e3462dc5909f83e371a42b11e1f14cc015.1662657008.js"></script>
	
	
	
	
	

</body>
</html>