<!DOCTYPE html>
<html lang="en">
<head>
	
	
	<meta charset="utf-8" />
	<meta name="description" content="Host of this year&rsquo;s World Urban Forum, the Polish city has successfully transitioned from coal and steel industries to a modern city based on tech and culture." />
	<meta name="thumbnail" content="https://nextcity.org/images/daily/_resized/spodek_arena_katowice_poland.jpeg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="fb:app_id" content="310796842303514" /> 
	<meta property="fb:pages" content="236119796464275" />
	
	<meta property="og:title" content="How Katowice, Poland Went From Coal City to Culture And Conference Hub" />
	<meta property="og:description" content="Host of this year&rsquo;s World Urban Forum, the Polish city has successfully transitioned from coal and steel industries to a modern city based on tech and culture." />
	<meta property="og:image" content="https://nextcity.org/images/daily/_resized/spodek_arena_katowice_poland.jpeg" />
	<meta property="og:url" content="https://nextcity.org/urbanist-news/how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" />
	<meta property="og:type" content="article" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="How Katowice, Poland Went From Coal City to Culture And Conference Hub" />
	<meta name="twitter:description" content="Host of this year&rsquo;s World Urban Forum, the Polish city has successfully transitioned from coal and steel industries to a modern city based on tech and culture." />
	<meta name="twitter:image:src" content="https://nextcity.org/images/daily/_resized/spodek_arena_katowice_poland.jpeg" />
	<meta name="twitter:creator" content="@NextCityOrg" />
	<meta name="twitter:site" content="@NextCityOrg" />
	<meta name="twitter:domain" content="nextcity.org" />
	
	<link rel="canonical" href="https://nextcity.org/urbanist-news/how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" />
	
	
	<link rel="stylesheet" href="//nextcity.org/cache/cc0b0bfc22390f14b80caa09c12d45fa41a66912.1654006108.css" media="all" />
	
	
	
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/features" title="Next City Features" />
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/daily" title="Next City Daily" />
	
	<script src="https://kit.fontawesome.com/873e185aca.js" crossorigin="anonymous"></script>
	
	<script>
	  (function(d) {
	    var config = {
	      kitId: 'nxq4pip',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
	
	
	

		
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2562581-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-2562581-1');
		  
		</script>
		
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '909424492470544');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=909424492470544&ev=PageView&noscript=1"
/></noscript>
		
		
		
		<script type="text/javascript">
		_linkedin_partner_id = "1822106";
		window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
		window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1822106&fmt=gif" />
		</noscript>
		
	
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var sidebar1;
		var sidebar2;
		// var sidebar3;
		
		googletag.cmd.push(function()
		{		
			var mapping1 = googletag.sizeMapping().
				addSize([860, 500], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();
			var mapping2 = googletag.sizeMapping().
				addSize([0, 0], [320, 50]).
				addSize([761, 500], []).
				build();
			
			sidebar1 = googletag.defineSlot("/5450203/Medium_Rectangle", [300, 250], "div-gpt-ad-1533744267185-0").addService(googletag.pubads());
			sidebar2 = googletag.defineSlot("/5450203/Medium_Rectangle_2", [300, 250], "div-gpt-ad-1533744362419-0").addService(googletag.pubads());
			
			googletag.defineSlot("/5450203/mobile-floating-leaderboard", [320, 50], "div-gpt-ad-1582056505307-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping2);
			
			googletag.defineSlot("/5450203/Global_Leaderboard", [[728, 90], [300, 250]], "div-gpt-ad-1533755508296-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping1);
			
			
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,
				renderMarginPercent: 50,
				mobileScaling: 1
			});
			googletag.pubads().setTargeting("category",["Arts & Culture","Environment"]);
			googletag.pubads().setTargeting("tag",["poland"]);
			googletag.pubads().setTargeting("page",["how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub"]);
			googletag.enableServices();
		});
	</script>
	
	
	
	<title>How Katowice, Poland Went From Coal City to Culture And Conference Hub</title>

</head>


<body>


	

	

	<div id="fb-root"></div>

	<div id="top">
		<div class="header wrapper" role="banner">

			<div class="logo">
			<a href="https://nextcity.org/">
				<img src="/assets/img/logo-201909.png" alt="Next City" />
			</a>
			</div>

			<div class="navigation-toggle">
				<a href="#">
					<i class="fas fa-bars"></i>
					Menu
				</a>
			</div>
			
			<div class="tagline">
				<a href="/about" class="tagline-text">Solutions for Liberated Cities</a> <a class="action-btn" href="/membership">Donate</a>
			</div>

		</div>
	</div>
	
	
	<div class="sticky-header sticky-signup" data-sticky-action="signup">
			<div class="wrapper">
				<p>Get our newsletter</p>
				<form action="https://nextcity.org" accept-charset="utf-8" method="post" data-form-type="signup"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="csrf_token" value="e6583107dd8c8a74667ff408bb4b195615c3fe89" />
</div>
					<div>
						<input name="EMAIL" placeholder="Enter your email" class="input" size="24" required />
						<input type="hidden" name="add_default" value="y" />
						<button class="text-btn">Sign Up</button>
					</div>
				</form>
			</div>
		</div>
	
	
	<div class="navigation">
		
		<div class="navigation-inner">

			<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="e6583107dd8c8a74667ff408bb4b195615c3fe89" />
</div>


			<div>
				<input type="text" name="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>
			</div>
			</form>
			
			<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>

			<h3><a href="https://nextcity.org/membership">Donate</a></h3>
				<ul>
				
				
					<li><a href="https://nextcity.org/login">Login</a></li>
				
				
				
					<li><a href="https://nextcity.org/membership/faq">FAQ</a></li>
				</ul>
				
				<h3 class="no-menu"><a href="https://nextcity.org/newsletter">Newsletter</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/events">Upcoming Events</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/webinars">Webinar Library</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/ebooks">Ebooks</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/podcast">Podcast</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/features">Features</a></h3>
				<h3><a href="https://nextcity.org/urbanist-news">Latest News</a></h3>
				<ul>
				<li><a href="https://nextcity.org/economics">Economics</a></li><li><a href="https://nextcity.org/housing">Housing</a></li><li><a href="https://nextcity.org/transportation">Transportation</a></li><li><a href="https://nextcity.org/culture">Arts &amp; Culture</a></li><li><a href="https://nextcity.org/environment">Environment</a></li><li><a href="https://nextcity.org/technology">Technology</a></li>
				</ul>
				
	
				<h3><a href="/topics">Topics</a></h3>
				<ul>
					<li><a href="https://nextcity.org/gentrification">Gentrification</a></li>
					<li><a href="https://nextcity.org/poverty">Poverty</a></li>
					<li><a href="https://nextcity.org/infrastructure">Infrastructure</a></li>
					<li><a href="https://nextcity.org/police">Police</a></li>
					<li><a href="https://nextcity.org/community+engagement">Community Engagement</a></li>
					<li><a href="https://nextcity.org/covid-19">COVID-19</a></li>
				</ul>
				
				<h3><a href="https://nextcity.org/vanguard">Vanguard</a></h3>
				<ul>
					<li><a href="https://nextcity.org/vanguard/apply">Apply for Vanguard</a></li>
					<li><a href="https://nextcity.org/vanguard/members">Vanguards Directory</a></li>
					<li><a href="https://nextcity.org/vanguard/host">Host Vanguard</a></li>
					<li><a href="https://nextcity.org/vanguard/sponsor">Sponsor Vanguard</a></li>
				</ul>
	
				<h3 class="no-menu"><a href="https://shop.nextcity.org">Shop</a></h3>
				
				<h3><a href="https://jobs.nextcity.org">Jobs</a></h3>
				<ul>
					<li><a href="https://nextcity.org/jobs">Post a Job</a></li>
					<li><a href="https://jobs.nextcity.org">Find a Job</a></li>
				</ul>
	
				<ul class="secondary">
					<li><a href="https://nextcity.org/about">About Next City</a></li>
					<li><a href="https://nextcity.org/about/contact">Contact</a></li>
					<li><a href="https://nextcity.org/advertise">Advertise</a></li>
					<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
					<li><a href="https://nextcity.org/press">Press Room</a></li>
					<li><a href="https://nextcity.org/covid-19-response-directory">COVID-19 Response Directory</a></li>
				</ul>
	
				<a href="#" class="navigation-close">&times;</a>

		</div>
			
	</div>
	
	<div class="body">
		
		
			 
			
			<div class="wrapper">
				<!-- /5450203/Global_Leaderboard -->
				<div id='div-gpt-ad-1533755508296-0' class="click-header click leaderboard daily-leaderboard">
				<script>
				googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533755508296-0');});
				</script>
				</div>
			</div>
			
		

		























	
	
		
	
	
	
		
	
	

	

	
	
	<div class="floating-share">
		

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub&amp;text=How%20Katowice%2C%20Poland%20Went%20From%20Coal%20City%20to%20Culture%20And%20Conference%20Hub" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=How%20Katowice%2C%20Poland%20Went%20From%20Coal%20City%20to%20Culture%20And%20Conference%20Hub%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	</div>
	
	<div class="wrapper padded flex-content">
		
		
	
		<div class="content">
			
			
			<div class="entry-wrapper" data-page-path="/urbanist-news/how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" data-page-title="How Katowice, Poland Went From Coal City to Culture And Conference Hub &ndash; Next City" data-title="How Katowice, Poland Went From Coal City to Culture And Conference Hub" data-url="https://nextcity.org/urbanist-news/how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" data-url-title="how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub">
			
				
				
				<h1 class="daily-title">How Katowice, Poland Went From Coal City to Culture And Conference Hub</h1>

				<h2 class="subtitle"><p>Host of this year&rsquo;s World Urban Forum, the Polish city has successfully transitioned from coal and steel industries to a modern city based on tech and culture.</p></h2>
							
				<div class="daily-share-upper group">
					<p class="daily-byline"><a href="https://nextcity.org/urbanist-news/author/laura-puttkamer">Laura Puttkamer</a> &nbsp; July 11, 2022</p>
					

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub&amp;text=How%20Katowice%2C%20Poland%20Went%20From%20Coal%20City%20to%20Culture%20And%20Conference%20Hub" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=How%20Katowice%2C%20Poland%20Went%20From%20Coal%20City%20to%20Culture%20And%20Conference%20Hub%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


				</div>
				
				
				<div class="figure aligncenter">
					 
					
					<figure class="img-holder" style="padding-top:60.217391304348%;"><img src="/images/made/spodek_arena_katowice_poland_920_554_80.jpeg" alt="" /></figure>
					
					<p>The Spodek arena in Katowice, Poland. (Photo by <a href="https://unsplash.com/@mrsimonfischer?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Szymon Fischer</a>/<a href="https://unsplash.com/s/photos/katowice?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a>)</p>
				</div>
				
			
				
			
				<div class="entry-content">
					
				
	
					
					
					
					
					
					
	
					
										
					
						<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“When I first came to Katowice in 1991, it was one of the most polluted cities in Europe,” remembers Jean-Christophe Adrian, then UN Habitat’s task manager for the </span><a href="https://unhabitat.org/sustainable-cities-programme-1990-2000-3">Sustainable Cities Programme</a>. “The entire city was a dark gray, black color from the smoke. One of the rivers only had 15% water in it, the rest was chemicals. However, it still felt like a vibrant city with its mining culture.” </p>


						
					

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">Katowice, a southern Polish city and one of Europe’s most populated urban areas, has undergone enormous changes in the last decades.  Its shift from a coal mining city to an international hub for conferences has been so successful that it was chosen to host the 2018 UN climate conference COP24 and the 2022 UN Habitat World Urban Forum. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">In late June this year, while opening the World Urban Forum in the Spodek Arena, a multipurpose complex right next to the conference center, Mayor Marcin Krupa expressed the hope that “soon, many other post-industrial cities will look to Katowice.” Indeed, more than 16,000 participants flocked to the city for the event to discuss the implementation of the </span><a href="https://unhabitat.org/sites/default/files/2019/05/nua-english.pdf">New Urban Agenda</a>, the United Nations’ framework for sustainable housing and urban development. The result: The Katowice Declared Actions, a document which reaffirms the importance of urgent action in cities all over the world to achieve the UN General Assembly’s <a href="https://sdgs.un.org/goals/goal11">Sustainable Development Goal</a> 11’s ambitious objectives for sustainable cities and communities by 2030.</p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">It’s worth taking a closer look at the successful urban transformation of this mega-event’s host city. Katowice is only 157 years old, young for European standards. It’s the capital of Upper Silesia, an agglomeration of more than a dozen cities with 2.3 million inhabitants. For decades, the predominant industry in Katowice was the production of coal and metals such as steel and zinc. But when the mines were closed one by one in the 1990s, about 70% of jobs were lost. Economic declines and increasing rates of homelessness and drug consumption ensued. “This was a very difficult time for the city,” remembers resident Krzysztof Smętkiewicz. Back then, he says, almost every family in Katowice had close ties to the heavy industries.  </span></p><div class="mobile-ad-holder mobile-ad-holder-1"></div>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">According to the city’s mayor, Katowice has now overcome its two biggest challenges: Unemployment and environmental pollution. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“We transformed the job market from the heavy industry and replaced the coal mines with businesses, with new technology, with the entertainment industry and with the culture industry,” Krupa says. Key for this transformation was the construction of the city’s conference center, the Silesian Museum and the National Polish Radio Symphony Orchestra buildings. All three institutions are in close walking distance to each other, occupying the ground of a former coal mine. </span></p>


					<div class="figure daily-media aligncenter">
						
						
							
							
								<figure class="img-holder" style="padding-top:50.869565217391%;"><img src="/images/made/Obraz7_920_468_80.jpeg" alt="" /></figure>
								
							
						 
						<p>The large mine that was on the site where Katowice now boasts a large&nbsp;conference center, museum and symphony. (Photo courtesy mayor&#39;s office)</p>
						
					</div>
					

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“The biggest challenge was not to leave anyone behind, not to make people jobless or homeless; and Katowice managed that process quite smoothly,” Krupa says. Now, the new flagship Gaming and Technology Hub project is just one of many endeavors that firmly place Katowice as one of Poland’s top industrial, commercial and financial hubs. Unemployment rates are low at only 1.5%. Salaries are among Poland’s highest. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">For decades, Katowice had to grapple with the environmental impacts of the heavy industry on the region. In the post-mine landscape, the pollution from coal mining and other heavy industries was extreme. Katowice’s air quality and ground pollution levels are still higher than those in many other European cities: In 2018, Katowice was the continent’s 6th most polluted city. But through technologies such as </span><a href="https://www.thedrive.com/article/17965/the-polish-city-of-katowice-is-using-a-drone-to-combat-smog">smog-combatting drones</a>, the city is working hard on improving the situation.</p><div class="mobile-ad-holder mobile-ad-holder-2"></div>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“The cleaning up of the city is about 90% done,” Krupa says. “There is still work to do, but the heaviest workload is behind us.” Today, 42% of Katowice’s urban area is covered by forest and green space. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">Jean-Christophe Adrian, former director of UN Habitat, emphasizes the importance of a learning process through many smaller pilot projects. “There was no point in working only with the city council,” he says. “We needed to work at the scale of the entire urban agglomeration, since smoke doesn’t stop at the boundaries of a city. Polluted water from the river will still flow to the next city.”</span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">By establishing a formal municipal union, using an intersectoral approach to environmental and political challenges, and learning how to involve residents, Katowice slowly started its ascent. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“Urban transformation is more than the introduction of good technological solutions,” says Raf Tuts, a renowned urban expert who serves as Deputy Executive Director of UN Habitat and directs its Global Solutions Division. “You also need a social transformation, such as the repurposing of former workers’ housing estates into multi-purpose, vibrant communities.” </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">The famous Nikiszowiec district is a good example for this. This settlement was built in the early 20th century by the local metallurgical concern. Today, the former mining workers’ apartments have become popular real estate. They are located close to a large park, and boast green courtyards and infrastructure such as a school, a kindergarten and a hospital.</span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">But of course, not everything is rosy in Katowice. When the city’s shiny new conference center was built, local residents were not convinced. Approval rates were as low as 1% at first. People wanted public amenities rather than an international meeting center. However, residents say the persistence of the municipality’s cultural committee, supported by UN Habitat, the European Union and UNESCO, eventually won over many locals. “Citizens will always ask, what’s in it for us,” Krupa says. “We have shown them the economic benefits, the increase in jobs, better public transport, and an increased city budget.”</span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">Smętkiewicz, who lives in Katowice and works as a tour guide, says that he appreciates the city’s participatory budget. Every year, there are 20 million złoty (4.3 million USD) available for projects that citizens can suggest. The money is then distributed between the projects with the most votes by residents. Smętkiewicz points to the enthusiastic work of municipal officers who wanted Katowice to win the title of European capital of culture: Their ambitious campaign from 2010 onward had a snowball effect. “We didn’t get the title, but this created a great energy among young people and inspired many cultural projects,” he says. In 2015, Katowice was recognized as the European capital of culture and a creative city by UNESCO. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">The city still suffers from high volumes of traffic passing on brutalist-architecture highways close to the city center, flanked by Le-Corbusier-like 15-story-high residential buildings and some Soviet superblocks, which make it difficult to navigate for pedestrians. The way from the city center to the conference center leads underneath the busy highways and shows how a city can be adapted to be more pedestrian-friendly. “Katowice is very livable and has a good scale, apart from these highways,” Smętkiewicz says.</span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">But some say the surrounding areas have had to pay a price for the local capital’s cultural transformation. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“Katowice gets all the funds and is draining the local culture economy in smaller towns,” says Martin Sliwa, who lives in Chorzow, a medium-sized city close to Katowice. “Our cities are now only the bedroom for Katowice.” </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">Sliwa also notes that Katowice has a strong job market. Like many cities in Poland, it struggles to keep its young people, but events like the Intel Extreme Masters, an esports tournaments, and the increasing number of jobs in the IT and gaming sector make it more attractive to stay. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">Still, Katowice shows how intentional urban development efforts can turn a city around by  180 degrees in only 20 to 30 years, which in terms of urban development is a very short period. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“If we, as a post-industrial, black-hole city can do this, every other city can,” Smętkiewicz says.</span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">Culture-based development was key for this transformation, Tuts and Adrian agree. So was support from and consultations with stakeholders within the city itself. “If I had one advice for other cities, it would be to talk with all the stakeholders to slowly change the mindset, enable an exchange and learn from each other,” Adrian says.</span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">Next steps for the city’s urban development include a focus on the 15-minute-city, elements of which were visible during the WUF conference with its 11 different zones, all walkable within 15 minutes and integrated well into the city through informative, participatory and musical elements. </span></p>

<p dir="ltr"><span id="docs-internal-guid-a050b65c-7fff-bbd0-53e1-312eaa9bb730">“It is best to invest in culture to show people that the city is changing a lot,” Krupa said. “Look at the difference. We had a coal mine here, and now it is a concert venue.”</span></p>
					</p>	
						
				
	
				
				
				
				
				
				
				
				<div class="post-footer-cta">
						<h4>Can We Depend on You?</h4>
						<p><em>A message from board member Lynn. M. Ross:</em></p>

<p>Let&rsquo;s get back to normal. You&rsquo;ve probably heard that more than a few times as we continue navigating life in an evolving pandemic. But the normal in The Before Times wasn&rsquo;t so great for far too many people and communities. A return to that normality means embracing deep inequity and injustice as tolerable features of city life and city-building practice.</p>

<p>That is unacceptable. It&rsquo;s not a return to normal that we should desire or work toward. Instead &mdash; especially as community changemakers &mdash; we should chart a course for a future that is equitable, just, and humane. Our team at Next City &mdash; board and staff &mdash; have spent the last several months thinking about that future and articulating our role in helping to shape it. Today&nbsp;we&rsquo;re sharing <a href="https://nextcity.org/pdf/NextCityStrategicPlanSummary.pdf">a new strategic plan</a>&nbsp;that boldly affirms our commitment to the diverse changemakers, like you, who are working to liberate our cities from oppression and to the high-quality solutions journalism essential for informing that work.</p>

<p>Will you help Next City fulfill its mission?</p>
						<a href="/membership" class="action-btn">Yes! I want to donate.</a>
					</div>
				
					
				
<div class="story-contributor group">
		
		<p>Laura is an urban journalist focusing on sustainable, people-friendly solutions. She lives in London and reports from cities all over the world.<br />
Follow her on Instagram @parcitypatory.&nbsp;</p>
		 
</div>

				
				</div>
				
				<p class="daily-tags">Tags:  <a href="/poland">poland</a></p>
	   			
	   			<div class="entry-footer group">
	   				

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub&amp;text=How%20Katowice%2C%20Poland%20Went%20From%20Coal%20City%20to%20Culture%20And%20Conference%20Hub" title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=How%20Katowice%2C%20Poland%20Went%20From%20Coal%20City%20to%20Culture%20And%20Conference%20Hub%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fhow-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/how-katowice-poland-went-from-coal-city-to-culture-and-conference-hub" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	   				<div class="daily-comment-count">0 Comments</div>
	   			</div>
				 
				<div class="daily-comments-content">
				
				
					
						<div class="comments-header">
	<h3>Add to the Discussion</h3>
	
	<div class="comments-header-content">
		<p>Next City members can comment on our stories. Keep the discussion going! <a href="/membership">Join our community of engaged members by donating today.</a></p>
		<p class="comment-header-login">Already a member? <a href="/login">Login here.</a></p>
	</div>
	
</div>

<div class="comment-form disabled-comment-form">
	<div class="comment-author group">
		<div class="comment-author-photo">
		<img src="/assets/img/comment-user-placeholder.png" alt="" />
		</div>
		<div class="comment-author-name">
			<strong>Your Name</strong>
			Your Position at Your Company
		</div>
	</div>
	<div class="comment-form-content">
		<textarea class="input" disabled placeholder="Type your comment here."></textarea>
	</div>
</div>
					
				
				</div>
				
				
					<div class="load-next" data-url="https://nextcity.org/urbanist-news/facing-an-energy-crisis-a-syrian-engineer-designed-electric-tuk-tuks"></div>
				
				
			</div>

		<div class="load-trigger" data-load-count="1"></div>
	</div>

	<div class="sidebar">

	
	<!-- /5450203/Medium_Rectangle -->
	<div id='div-gpt-ad-1533744267185-0' class="click click-sidebar">
	<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744267185-0');});
	</script>
	</div>
	
	
	
	<div class="most-read">
		<h3 class="reverse-chevron">Most Popular</h3>
		<ul class="ruled-list">
			<li>
				<a href="https://nextcity.org/urbanist-news/evanstons-first-reparations-payments-have-gone-out-heres-how-it-was-spent">Evanston’s First “Reparations” Payments Have Gone Out. Here’s How It Was Spent.</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/how-the-cuyahoga-river-got-its-otters-back">How the Cuyahoga River Got Its Otters Back</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/economics-in-brief-minimum-wage-hikes-will-affect-millions-of-workers">Economics in Brief: Minimum Wage Hikes Will Affect Millions of Workers</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/housing-in-brief-landlords-utility-bills-st-paul-rent-control">Housing in Brief: Landlords Are Raising Utility Bills To Get Around St. Paul’s Rent Control Laws</a>
			</li>
		</ul>
	</div>
	
	
	<!-- /5450203/Medium_Rectangle_2 -->
	<div id='div-gpt-ad-1533744362419-0' class="sidebar-waypoint click click-sidebar">
	<script>
	googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744362419-0');});
	</script>
	</div>
	
	
	<div class="jobs-sidebar">
		<div class="jobs-widget">
			<h3 class="reverse-chevron"><a href="http://jobs.nextcity.org">Job Board</a></h3>
			<script src="//jobs.nextcity.org/xml-feed/site/widget/max_jobs/3/keywords/+/location/+"></script>
			<!-- No results -->
			<script type="text/javascript">
			function get_by_class(className, parent) {
				parent || (parent = document);
				var descendants = parent.getElementsByTagName("*"), i = -1, e, result = [];
				while (e = descendants[++i]) {
					((" " + (e["class"] || e.className) + " ").indexOf(" " + className + " ") > -1) && result.push(e);
				}
				return result;
			}
			if(get_by_class("jobs_widget_job_section").length == 0) {
				var el = get_by_class("jobs-widget");
				el[0].innerHTML = "<p>No job matches your search criteria.</p>";
			}
			</script>
			<div class="jobs-widget-sidebar-footer">
				<a href="https://jobs.nextcity.org">View all jobs</a>
			</div>
		</div>
	</div>

	<div class="sidebar-trigger"></div>

</div>

</div>

		
		
		

	</div> <!-- /body -->
		
	
	<div class="footer">
	
		<div class="group wrapper">

			<div class="footer-col footer-col-subscribe" >
				<form action="https://nextcity.org" accept-charset="utf-8" method="post" data-signup-source="footer"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="csrf_token" value="e6583107dd8c8a74667ff408bb4b195615c3fe89" />
</div>
				<div>
					<label>Get our newsletters</label>
					<input type="text" name="EMAIL" class="input" placeholder="Enter your email" size="20" />
					<input type="hidden" name="add_default" value="y" />
					<button class="text-btn">Sign Up</button>
				</div>
				</form>
			</div>
			
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/about">About Next City</a></li>
					<li><a href="https://nextcity.org/press">News</a></li>
					<li><a href="https://nextcity.org/about/contact">Contact</a></li>
					<li><a href="https://nextcity.org/privacy">Privacy</a></li>
					<li><a href="https://nextcity.org/terms">Terms</a></li>
				</ul>
			</div>	
	
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/membership">Donate</a></li>
					<li><a href="https://nextcity.org/mediakit">Advertise</a></li>
					<li><a href="https://nextcity.org/jobs">Post a Job Listing</a></li>
					<li><a href="https://jobs.nextcity.org">Find A Job</a></li>
					<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
				</ul>
			</div>	
	
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/ebooks">Ebooks</a></li>	
					<li><a href="https://nextcity.org/events">Events</a></li>	
					<li><a href="https://nextcity.org/vanguard">Vanguard</a></li>	
				</ul>
			</div>
			
			<div class="footer-col footer-col-tools">
				
				<p class="login-links">
					<a href="https://nextcity.org/login">Login</a> / <a href="/membership">Donate</a>
					
				</p>
				
				<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
				
				<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="e6583107dd8c8a74667ff408bb4b195615c3fe89" />
</div>


				<div>
					<label for="keywords">Search nextcity.org</label>
					<input type="text" name="keywords" id="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>	
				</div>
				</form>
			
			</div>
			
		</div>
					
	</div> <!-- /footer -->
	
	
	
	
	<!-- /5450203/mobile-floating-leaderboard -->
	<div class="mobile-leaderboard">
		<a href="#" class="mobile-leaderboard-close" title="Hide banner">&times;</a>
		<div id='div-gpt-ad-1582056505307-0' style='margin: 0 auto; width: 320px; height: 50px;'>
  	  		<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1582056505307-0');});</script>
		</div>
	</div>
	
	
	
	<div id="app-modal">
		<a id="app-modal-link" href="/app" data-ios-href="https://apps.apple.com/us/app/next-city-news/id1538218862" data-android-href="https://play.google.com/store/apps/details?id=com.nextcity.digestapp&hl=en_US&gl=US">
		<img src="/assets/img/app-icon.png" alt="Next City App" />
		<strong>Never Miss A Story</strong>Download our app</a>
		<a id="app-modal-close" href="#">&times;</a>
	</div>
	
	
	
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
	<script src="//nextcity.org/cache/6649d7e3462dc5909f83e371a42b11e1f14cc015.1648666323.js"></script>
	
	
	
	
	

</body>
</html>