<!DOCTYPE html>
<html lang="en">
<head>
	
	
	<meta charset="utf-8" />
	<meta name="description" content="Worldreader is using their BookSmart app to help combat reading inequities in communities." />
	<meta name="thumbnail" content="https://nextcity.org/images/daily/_resized/World_Readers_Day_(280).jpeg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="fb:app_id" content="310796842303514" /> 
	<meta property="fb:pages" content="236119796464275" />
	
	<meta property="og:title" content="A Global Reading App Is Ending &#8216;Book Deserts&#8217; In the U.S." />
	<meta property="og:description" content="Worldreader is using their BookSmart app to help combat reading inequities in communities." />
	<meta property="og:image" content="https://nextcity.org/images/daily/_resized/World_Readers_Day_(280).jpeg" />
	<meta property="og:url" content="https://nextcity.org/urbanist-news/a-global-reading-app-is-ending-book-deserts-in-the-us" />
	<meta property="og:type" content="article" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="A Global Reading App Is Ending &#8216;Book Deserts&#8217; In the U.S." />
	<meta name="twitter:description" content="Worldreader is using their BookSmart app to help combat reading inequities in communities." />
	<meta name="twitter:image:src" content="https://nextcity.org/images/daily/_resized/World_Readers_Day_(280).jpeg" />
	<meta name="twitter:creator" content="@NextCityOrg" />
	<meta name="twitter:site" content="@NextCityOrg" />
	<meta name="twitter:domain" content="nextcity.org" />
	
	<script src="/cdn-cgi/apps/head/gGU4-_29H6MePW1oxLYHO38p4b0.js"></script><link rel="canonical" href="https://nextcity.org/urbanist-news/a-global-reading-app-is-ending-book-deserts-in-the-us" />
	
	
	<link rel="stylesheet" href="//nextcity.org/cache/cc0b0bfc22390f14b80caa09c12d45fa41a66912.1639082379.css" media="all" />
	
	
	
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/features" title="Next City Features" />
	<link rel="alternate" type="application/rss+xml" href="https://nextcity.org/feeds/daily" title="Next City Daily" />
	
	<script src="https://kit.fontawesome.com/873e185aca.js" crossorigin="anonymous"></script>
	
	<script>
	  (function(d) {
	    var config = {
	      kitId: 'nxq4pip',
	      scriptTimeout: 3000,
	      async: true
	    },
	    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
	  })(document);
	</script>
	
	
	

		
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2562581-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-2562581-1');
		  
		</script>
		
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '909424492470544');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=909424492470544&ev=PageView&noscript=1"
/></noscript>
		
		
		
		<script type="text/javascript">
		_linkedin_partner_id = "1822106";
		window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
		window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
		<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1822106&fmt=gif" />
		</noscript>
		
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var sidebar1;
		var sidebar2;
		// var sidebar3;
		
		googletag.cmd.push(function()
		{		
			var mapping1 = googletag.sizeMapping().
				addSize([860, 500], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();
			var mapping2 = googletag.sizeMapping().
				addSize([0, 0], [320, 50]).
				addSize([761, 500], []).
				build();
			
			sidebar1 = googletag.defineSlot("/5450203/Medium_Rectangle", [300, 250], "div-gpt-ad-1533744267185-0").addService(googletag.pubads());
			sidebar2 = googletag.defineSlot("/5450203/Medium_Rectangle_2", [300, 250], "div-gpt-ad-1533744362419-0").addService(googletag.pubads());
			
			googletag.defineSlot("/5450203/mobile-floating-leaderboard", [320, 50], "div-gpt-ad-1582056505307-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping2);
			
			googletag.defineSlot("/5450203/Global_Leaderboard", [[728, 90], [300, 250]], "div-gpt-ad-1533755508296-0").
				addService(googletag.pubads()).
				defineSizeMapping(mapping1);
			
			
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 100,
				renderMarginPercent: 50,
				mobileScaling: 1
			});
			googletag.pubads().setTargeting("category",["Arts & Culture"]);
			googletag.pubads().setTargeting("tag",["apps","youth"]);
			googletag.pubads().setTargeting("page",["a-global-reading-app-is-ending-book-deserts-in-the-us"]);
			googletag.enableServices();
		});
	</script>
	
	
	<title>A Global Reading App Is Ending &#8216;Book Deserts&#8217; In the U.S.</title>

</head>


<body class="donation-bar-enabled">


	

	

	<div id="fb-root"></div>
	
	<div class="header-padding">

		<div id="top">
		
			<div class="header wrapper" role="banner">

				<div class="logo">
				<a href="https://nextcity.org/">
					<img src="/assets/img/logo-201909.png" alt="Next City" />
				</a>
				</div>

				<div class="navigation-toggle">
					<a href="#">
						<i class="fas fa-bars"></i>
						Menu
					</a>
				</div>
							
				<div class="header-tools">
															
					<h3>Get our newsletter</h3>
					<form action="https://nextcity.org" accept-charset="utf-8" method="post" data-signup-source="header"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="csrf_token" value="f954706fc3b19545749c746f29a28ea244bcb823" />
</div>
						<div>
							<input name="EMAIL" placeholder="Enter your email" class="input" />
							<input type="hidden" name="add_default" value="y" />
							<button class="text-btn">Sign Up</button>
						</div>
					</form>
					
				</div>

			</div>
			
		</div>

	</div>
	
	<div class="navigation">
		
		<div class="navigation-inner">

			<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="f954706fc3b19545749c746f29a28ea244bcb823" />
</div>


			<div>
				<input type="text" name="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>
			</div>
			</form>
			
			<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>

			<h3><a href="https://nextcity.org/membership">Donate</a></h3>
				<ul>
				
				
					<li><a href="https://nextcity.org/login">Login</a></li>
				
				
				
					<li><a href="https://nextcity.org/membership/faq">FAQ</a></li>
				</ul>
				
				<h3 class="no-menu"><a href="https://nextcity.org/newsletter">Newsletter</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/events">Upcoming Events</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/webinars">Webinar Library</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/ebooks">Ebooks</a></h3>
				<h3 class="no-menu"><a href="https://nextcity.org/features">Features</a></h3>
				<h3><a href="https://nextcity.org/urbanist-news">Latest News</a></h3>
				<ul>
				<li><a href="https://nextcity.org/economics">Economics</a></li><li><a href="https://nextcity.org/housing">Housing</a></li><li><a href="https://nextcity.org/transportation">Transportation</a></li><li><a href="https://nextcity.org/culture">Arts &amp; Culture</a></li><li><a href="https://nextcity.org/environment">Environment</a></li><li><a href="https://nextcity.org/technology">Technology</a></li>
				</ul>
				
	
				<h3><a href="/topics">Topics</a></h3>
				<ul>
					<li><a href="https://nextcity.org/gentrification">Gentrification</a></li>
					<li><a href="https://nextcity.org/poverty">Poverty</a></li>
					<li><a href="https://nextcity.org/infrastructure">Infrastructure</a></li>
					<li><a href="https://nextcity.org/police">Police</a></li>
					<li><a href="https://nextcity.org/community+engagement">Community Engagement</a></li>
					<li><a href="https://nextcity.org/covid-19">COVID-19</a></li>
				</ul>
				
				<h3><a href="https://nextcity.org/vanguard">Vanguard</a></h3>
				<ul>
					<li><a href="https://nextcity.org/vanguard/apply">Apply for Vanguard</a></li>
					<li><a href="https://nextcity.org/vanguard/members">Vanguards Directory</a></li>
					<li><a href="https://nextcity.org/vanguard/host">Host Vanguard</a></li>
					<li><a href="https://nextcity.org/vanguard/sponsor">Sponsor Vanguard</a></li>
				</ul>
	
				<h3 class="no-menu"><a href="https://shop.nextcity.org">Shop</a></h3>
				
				<h3><a href="https://jobs.nextcity.org">Jobs</a></h3>
				<ul>
					<li><a href="https://nextcity.org/jobs">Post a Job</a></li>
					<li><a href="https://jobs.nextcity.org">Find a Job</a></li>
				</ul>
	
				<ul class="secondary">
					<li><a href="https://nextcity.org/about">About Next City</a></li>
					<li><a href="https://nextcity.org/about/contact">Contact</a></li>
					<li><a href="https://nextcity.org/advertise">Advertise</a></li>
					<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
					<li><a href="https://nextcity.org/press">Press Room</a></li>
					<li><a href="https://nextcity.org/covid-19-response-directory">COVID-19 Response Directory</a></li>
				</ul>
	
				<a href="#" class="navigation-close">&times;</a>

		</div>
			
	</div>
	
	<div class="body">
		
		
			
	<p class="donation-meter-text"><a href="/membership">Your donation amplifies solutions that create equitable cities.</a></p>
	<div class="donation-meter">
		<a href="/membership">
		<div class="donation-meter-progress" style="width:41.625454545455%;"><span class="donation-meter-progress-bar"></span></div>
		<span class="donation-meter-raised">$22,894</span>
		<span class="donation-meter-goal">$55,000 goal</span>
		</a>
	</div>

			
			<div class="wrapper">
				<!-- /5450203/Global_Leaderboard -->
				<div id='div-gpt-ad-1533755508296-0' class="click-header click leaderboard daily-leaderboard">
				<script>
				googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533755508296-0');});
				</script>
				</div>
			</div>
			
		

		
















	
	
		
	
	
	
	
	
	
		
	
	

	

	
	
	<div class="floating-share">
		

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us&amp;text=A%20Global%20Reading%20App%20Is%20Ending%20%27Book%20Deserts%27%20In%20the%20U.S." title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=A%20Global%20Reading%20App%20Is%20Ending%20%27Book%20Deserts%27%20In%20the%20U.S.%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/a-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	</div>
	
	<div class="wrapper padded flex-content">
		
		
	
		<div class="content">
			
			
			<div class="entry-wrapper" data-page-path="/urbanist-news/a-global-reading-app-is-ending-book-deserts-in-the-us" data-page-title="A Global Reading App Is Ending &#8216;Book Deserts&#8217; In the U.S. &ndash; Next City" data-title="A Global Reading App Is Ending &#8216;Book Deserts&#8217; In the U.S." data-url="https://nextcity.org/urbanist-news/a-global-reading-app-is-ending-book-deserts-in-the-us" data-url-title="a-global-reading-app-is-ending-book-deserts-in-the-us">
			
				
				
				<h1 class="daily-title">A Global Reading App Is Ending &#8216;Book Deserts&#8217; In the U.S.</h1>

				<h2 class="subtitle"><p>Worldreader is using their BookSmart app to help combat reading inequities in communities.</p></h2>
							
				<div class="daily-share-upper group">
					<p class="daily-byline"><a href="https://nextcity.org/urbanist-news/author/nia-norris1400">Nia Norris</a> &nbsp; December 13, 2021</p>
					

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us&amp;text=A%20Global%20Reading%20App%20Is%20Ending%20%27Book%20Deserts%27%20In%20the%20U.S." title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=A%20Global%20Reading%20App%20Is%20Ending%20%27Book%20Deserts%27%20In%20the%20U.S.%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/a-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


				</div>
				
				
				<div class="figure aligncenter">
					 
					
					<figure class="img-holder" style="padding-top:66.71875%;"><img src="/images/made/World_Readers_Day_(280)_640_427_80.jpeg" alt="Using BookSmart app to read free e-books" /></figure>
					
					<p>(Photo courtesy Worldreader)</p>
				</div>
				
			
				
			
				<div class="entry-content">
					
				
	
					
					
					
					
					
					
	
					
										
					
						<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">While book deserts in communities that are underserved and need reading support have always been an issue in the United States, the pandemic exacerbated this with the closure of schools and libraries. The nonprofit Worldreader saw an opportunity.</span></p>


						<div class="related-stories floatright">
	<h2>Related Stories</h2>
	<ul class="ruled-list">
		<li><a href="https://nextcity.org/urbanist-news/this-app-pays-young-people-without-housing-to-build-life-skills">This App Pays Young People Without Housing to Build Life Skills</a></li><li><a href="https://nextcity.org/urbanist-news/young-people-are-digitally-rebuilding-tulsas-black-wall-street">Young People Are Digitally Rebuilding Tulsa’s Black Wall Street</a></li><li><a href="https://nextcity.org/urbanist-news/how-europes-greenest-capital-is-saving-city-trees">How Europe’s Greenest Capital Is Saving City Trees</a></li><li><a href="https://nextcity.org/urbanist-news/st-paul-unveils-app-to-help-unsheltered-residents-get-help">St. Paul Unveils App to Help Unsheltered Residents Get Help</a></li>
</ul>
</div>
					

<p><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Though its BookSmart app was developed to provide young people in the developing world with free-ebooks, in 2020, the nonprofit decided to launch its programming in the United States.</span></p>



<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Kristen Walter, the US Programs Director of Worldreader, says, “With COVID, we realized that a lot of the inequities we were seeing in other countries, we were also seeing here – as far as book deserts and lack of access to literacy resources.”</span></p>



<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">According to Walter, a book desert is defined as an area where families face barriers to book access. Even where there are public libraries, families may have trouble getting there — or may be wary of registering their identity by signing up for a library card. And when libraries closed due to COVID, it became much harder for families to get books.</span></p><div class="mobile-ad-holder mobile-ad-holder-1"></div>

<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Currently, Worldreader is partnering with</span><a href="https://www.worldvision.org/about-us/media-center/all-children-reading-grand-challenge-development-and-beyond-access-announce"> Worldvision</a> and<a href="https://readingpartners.org/"> Reading Partners</a> to bring the BookSmart app to families in the Bronx. Since Worldreader’s partners distribute physical books to families, they are able to also set the families up with access to the BookSmart app and show them how to use it. They go where their reading partners have already established relationships with families and schools. </p>



<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Kristen Anderson, the Senior Manager for Program and Affiliate Stewardship for </span><a href="https://www.raisingareader.org/get-involved/join-the-network/">Raising a Reader</a> (one of these partner organizations) said that the partnership with Worldreader has helped them support families with reading goals through the pandemic. Raising a Reader normally provides families with bags full of physical books — which kids pick up at school — and that model was upended during the pandemic. </p>

<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">This bookbag model had to adapt to the pandemic. Instead of providing rotating bookbags, Raising a Reader allowed sites to purchase kits that would go home and stay home with families. Although families would normally be able to access 100 titles through Raising a Reader’s programming, they now only had one bag. This is where the BookSmart app came in: Raising a Reader added signup instructions for BookSmart to the kits they sent home with families. This allowed for access to more titles. </span></p>

<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Anderson says, “For our model, which revolves around kids being in a school setting where they drop off a bag or pick up a new bag, [the pandemic] has impacted families’ access to libraries or other access. Some of these practices came to a halt. Having access to digital books, especially during the pandemic, has been crucial.” </span></p><div class="mobile-ad-holder mobile-ad-holder-2"></div>

<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Although public libraries also offer free digital book collections, families do not have to register to use the BookSmart app. Families can access the BookSmart app through a link without having to give any identifying information, and do not have to go to a library to register for a card. BookSmart isn’t meant to replace the library, Walter says. Instead, it functions as an additional resource to take out the barriers that families sometimes have accessing books. The app has always at least 150 titles available to readers and</span><a href="https://www.worldreader.org/annual-report-2020/"> according to their annual report</a>, they plan to reach 50,000 vulnerable children with their United States launch.</p>



<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Worldreader partners with publishers like Highlights in the United States, but they also partner with international publishers like Kwani Trust and Primento and are able to offer titles through BookSmart that users normally would not be able to find at public libraries in the United States. Walter said, “It’s a global library – we have books that you wouldn’t normally find in the United States. We supplement a library collection very well.” Popular titles on BookSmart include</span> Un Camino a la Vida by Ying-Xuan Lai, The Girl with the Magic Hands (in Spanish and English by Nnedi Okorafor, and Love Like That by Richa Jha. </p>

<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">The BookSmart app also has “activities” that are paired with many of the books in the collection – many of which are offered as bilingual titles. For example, the book  </span>Feeling Happy is paired with a social-emotional learning activity (an activity that is designed to help children develop social and emotional skills) that is centered around what makes the child feel happy. Walter said, “We suggest to parents and teachers that after [reading the book}, you talk to your child about what makes you happy: what makes you laugh, what makes you proud. Then asking them about what makes them happy and taking it one step forward and draw a picture of what makes you happy.”</p>



<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">“We’re having children use their own voice,” said Walter, “not just consuming the information but use their voice to do activities to actually create content to go with the book and really facilitate a conversation with their caregiver.”</span></p>



<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">Because the book is bilingual, it also offers linguistic choice to the caregiver: they can elect to read the book in Spanish and do the activity in English or vice versa. Although the app does not collect user data, Worldreader does track overall how many people read the books as well as which books have been read, and Walter has been really pleased with the engagement by Spanish-speaking readers. The app currently has 13,086 readers in the United States and 2,510 of those readers have continued to exhibit reading behaviors over time. </span></p>



<p dir="ltr"><span id="docs-internal-guid-24210944-7fff-6c5f-383c-3af5fce4ea1c">“In the top 20 books, around 60 percent of these books are Spanish titles,” Walter said. “We’ve taken the time to be really thoughtful about a Spanish connection and bringing that equity piece for Spanish-speaking families. [I really love] that these titles are being read.”</span></p>
					</p>	
						
				
	
				
				
				
				
				
				
				
				<div class="post-footer-cta">
						<h4>Can We Depend on You?</h4>
						<p><em>A message from board member Lynn. M. Ross:</em></p>

<p>Let&rsquo;s get back to normal. You&rsquo;ve probably heard that more than a few times as we continue navigating life in an evolving pandemic. But the normal in The Before Times wasn&rsquo;t so great for far too many people and communities. A return to that normality means embracing deep inequity and injustice as tolerable features of city life and city-building practice.</p>

<p>That is unacceptable. It&rsquo;s not a return to normal that we should desire or work toward. Instead &mdash; especially as community changemakers &mdash; we should chart a course for a future that is equitable, just, and humane. Our team at Next City &mdash; board and staff &mdash; have spent the last several months thinking about that future and articulating our role in helping to shape it. Today&nbsp;we&rsquo;re sharing <a href="https://nextcity.org/pdf/NextCityStrategicPlanSummary.pdf">a new strategic plan</a>&nbsp;that boldly affirms our commitment to the diverse changemakers, like you, who are working to liberate our cities from oppression and to the high-quality solutions journalism essential for informing that work.</p>

<p>Will you help Next City fulfill its mission?</p>
						<a href="/membership" class="action-btn">Yes! I want to donate.</a>
					</div>
				
					
				
				
				</div>
				
				<p class="daily-tags">Tags:  <a href="/apps">apps</a>,&nbsp;<a href="/youth">youth</a></p>
	   			
	   			<div class="entry-footer group">
	   				

<ul class="share group">
	<li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via Facebook"><i class="fab fa-facebook-f" title="Facebook"></i></a></li>
	<li class="share-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us&amp;text=A%20Global%20Reading%20App%20Is%20Ending%20%27Book%20Deserts%27%20In%20the%20U.S." title="Share via Twitter"><i class="fab fa-twitter" title="Twitter"></i></a></li>
	<li class="share-sms"><a href="sms:?body=A%20Global%20Reading%20App%20Is%20Ending%20%27Book%20Deserts%27%20In%20the%20U.S.%0A%0Ahttps%3A%2F%2Fnextcity.org%2Furbanist-news%2Fa-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via SMS"><i class="fas fa-sms" title="SMS"></i></a></li>
	<li class="share-email"><a href="https://nextcity.org/share/email/a-global-reading-app-is-ending-book-deserts-in-the-us" title="Share via email"><i class="fas fa-envelope" title="Email"></i></a></li>
</ul>


	   				<div class="daily-comment-count">0 Comments</div>
	   			</div>
				 
				<div class="daily-comments-content">
				
				
					
						<div class="comments-header">
	<h3>Add to the Discussion</h3>
	
	<div class="comments-header-content">
		<p>Next City members can comment on our stories. Keep the discussion going! <a href="/membership">Join our community of engaged members by donating today.</a></p>
		<p class="comment-header-login">Already a member? <a href="/login">Login here.</a></p>
	</div>
	
</div>

<div class="comment-form disabled-comment-form">
	<div class="comment-author group">
		<div class="comment-author-photo">
		<img src="/assets/img/comment-user-placeholder.png" alt="" />
		</div>
		<div class="comment-author-name">
			<strong>Your Name</strong>
			Your Position at Your Company
		</div>
	</div>
	<div class="comment-form-content">
		<textarea class="input" disabled placeholder="Type your comment here."></textarea>
	</div>
</div>
					
				
				</div>
				
				
					<div class="load-next" data-url="https://nextcity.org/urbanist-news/bringing-pocket-parks-to-kid-success-neighborhoods-in-detroit"></div>
				
				
			</div>

		<div class="load-trigger" data-load-count="1"></div>
	</div>

	<div class="sidebar">

	
	<!-- /5450203/Medium_Rectangle -->
	<div id='div-gpt-ad-1533744267185-0' class="click click-sidebar">
	<script>
		googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744267185-0');});
	</script>
	</div>
	
	
	
	<div class="most-read">
		<h3 class="reverse-chevron">Most Popular</h3>
		<ul class="ruled-list">
			<li>
				<a href="https://nextcity.org/urbanist-news/how-artists-are-unapologetically-building-black-futures-today">How Artists Are Unapologetically Building Black Futures, Today</a> <div class="sponsored-badge sponsored-badge-inline">Sponsored</div>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/nearly-1500-unhoused-la-residents-died-on-the-street-during-pandemic">Housing in Brief: Nearly 1500 Unhoused LA Residents Died On The Street During the Pandemic</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/st-paul-unveils-app-to-help-unsheltered-residents-get-help">St. Paul Unveils App to Help Unsheltered Residents Get Help</a>
			</li><li>
				<a href="https://nextcity.org/urbanist-news/bringing-pocket-parks-to-kid-success-neighborhoods-in-detroit">Bringing Pocket Parks to &#8216;Kid Success Neighborhoods&#8217; in Detroit</a>
			</li>
		</ul>
	</div>
	
	
	<!-- /5450203/Medium_Rectangle_2 -->
	<div id='div-gpt-ad-1533744362419-0' class="sidebar-waypoint click click-sidebar">
	<script>
	googletag.cmd.push(function() {googletag.display('div-gpt-ad-1533744362419-0');});
	</script>
	</div>
	
	
	<div class="jobs-sidebar">
		<div class="jobs-widget">
			<h3 class="reverse-chevron"><a href="http://jobs.nextcity.org">Job Board</a></h3>
			<script src="//jobs.nextcity.org/xml-feed/site/widget/max_jobs/3/keywords/+/location/+"></script>
			<!-- No results -->
			<script type="text/javascript">
			function get_by_class(className, parent) {
				parent || (parent = document);
				var descendants = parent.getElementsByTagName("*"), i = -1, e, result = [];
				while (e = descendants[++i]) {
					((" " + (e["class"] || e.className) + " ").indexOf(" " + className + " ") > -1) && result.push(e);
				}
				return result;
			}
			if(get_by_class("jobs_widget_job_section").length == 0) {
				var el = get_by_class("jobs-widget");
				el[0].innerHTML = "<p>No job matches your search criteria.</p>";
			}
			</script>
			<div class="jobs-widget-sidebar-footer">
				<a href="https://jobs.nextcity.org">View all jobs</a>
			</div>
		</div>
	</div>

	<div class="sidebar-trigger"></div>

</div>

</div>

		
		
		

	</div> <!-- /body -->
		
	<div class="footer">
	
		<div class="group wrapper">

			<div class="footer-col footer-col-subscribe" >
				<form action="https://nextcity.org" accept-charset="utf-8" method="post" data-signup-source="footer"><div style="display:none">
<input type="hidden" name="ACT" value="242" />
<input type="hidden" name="return" value="newsletter/thanks" />
<input type="hidden" name="error_return" value="newsletter" />
<input type="hidden" name="csrf_token" value="f954706fc3b19545749c746f29a28ea244bcb823" />
</div>
				<div>
					<label>Get our newsletters</label>
					<input type="text" name="EMAIL" class="input" placeholder="Enter your email" size="20" />
					<input type="hidden" name="add_default" value="y" />
					<button class="text-btn">Sign Up</button>
				</div>
				</form>
			</div>
			
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/about">About Next City</a></li>
					<li><a href="https://nextcity.org/press">News</a></li>
					<li><a href="https://nextcity.org/about/contact">Contact</a></li>
					<li><a href="https://nextcity.org/privacy">Privacy</a></li>
					<li><a href="https://nextcity.org/terms">Terms</a></li>
				</ul>
			</div>	
	
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/membership">Donate</a></li>
					<li><a href="https://nextcity.org/mediakit">Advertise</a></li>
					<li><a href="https://nextcity.org/jobs">Post a Job Listing</a></li>
					<li><a href="https://jobs.nextcity.org">Find A Job</a></li>
					<li><a href="https://nextcity.org/pitch">Pitch a Story</a></li>
				</ul>
			</div>	
	
			<div class="footer-col">
				<ul>
					<li><a href="https://nextcity.org/ebooks">Ebooks</a></li>	
					<li><a href="https://nextcity.org/events">Events</a></li>	
					<li><a href="https://nextcity.org/vanguard">Vanguard</a></li>	
				</ul>
			</div>
			
			<div class="footer-col footer-col-tools">
				
				<p class="login-links">
					<a href="https://nextcity.org/login">Login</a> / <a href="/membership">Donate</a>
					
				</p>
				
				<div class="social-links">
	<a href="https://twitter.com/nextcityorg" title="Follow us on Twitter" class="twitter-icon"><i class="fab fa-twitter" title="Twitter"></i></a>
	<a href="https://www.facebook.com/nextcityorg" title="Like us on Facebook" class="facebook-icon"><i class="fab fa-facebook" title="Facebook"></i></a>
	<a href="https://www.instagram.com/nextcityorg/" class="instagram-icon"><i class="fab fa-instagram" title="Instagram"></i></a>
	<a href="https://www.linkedin.com/company/the-next-american-city" title="Connect with us on LinkedIn" class="linkedin-icon"><i class="fab fa-linkedin" title="LinkedIn"></i></a>
	<a href="https://nextcity.org/feeds/daily" title="Subscribe via RSS"><i class="fas fa-rss" title="RSS"></i></a>
	<a href="https://nextcity.org/app" title="Download our app"><i class="fas fa-mobile-alt" title="App"></i></a>
</div>
				
				<form method="post" action="https://nextcity.org/"  >
<div class='hiddenFields'>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvaW5kZXgifQ" />
<input type="hidden" name="ACT" value="281" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="f954706fc3b19545749c746f29a28ea244bcb823" />
</div>


				<div>
					<label for="keywords">Search nextcity.org</label>
					<input type="text" name="keywords" id="keywords" class="input" value="" placeholder="Search" /><button class="icon-btn"><i class="fas fa-search" title="Search" data-fa-transform="flip-h"></i></button>	
				</div>
				</form>
			
			</div>
			
		</div>
					
	</div> <!-- /footer -->
	
	
	<!-- /5450203/mobile-floating-leaderboard -->
	<div class="mobile-leaderboard">
		<a href="#" class="mobile-leaderboard-close" title="Hide banner">&times;</a>
		<div id='div-gpt-ad-1582056505307-0' style='margin: 0 auto; width: 320px; height: 50px;'>
  	  		<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1582056505307-0');});</script>
		</div>
	</div>
	
	
	<div id="app-modal">
		<a id="app-modal-link" href="/app" data-ios-href="https://apps.apple.com/us/app/next-city-news/id1538218862" data-android-href="https://play.google.com/store/apps/details?id=com.nextcity.digestapp&hl=en_US&gl=US">
		<img src="/assets/img/app-icon.png" alt="Next City App" />
		<strong>Never Miss A Story</strong>Download our app</a>
		<a id="app-modal-close" href="#">&times;</a>
	</div>
	
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
	<script src="//nextcity.org/cache/6649d7e3462dc5909f83e371a42b11e1f14cc015.1639071967.js"></script>
	
	
	
	
	

</body>
</html>